<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/velvetgossip.it\/2022\/04\/26\/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png'>
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26-780x470.jpg'>
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Lulù Selassié e Manuel Bortuzzo rottura: la replica della principessa</title>
<meta name="description" content="Fa chiarezza Lulù Selassié riguardo alla rottura con Manuel Bortuzzo. La coppia nata al &quot;GF Vip&quot; sembrava voler continuare la relazione." />
<link rel="canonical" href="https://velvetgossip.it/?p=354827" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lulù Selassié rompe il silenzio sulla rottura con Manuel: &quot;Ho scoperto di essere single dal comunicato&quot;" />
<meta property="og:description" content="Fa chiarezza Lulù Selassié riguardo alla rottura con Manuel Bortuzzo. La coppia nata al &quot;GF Vip&quot; sembrava voler continuare la relazione." />
<meta property="og:url" content="https://velvetgossip.it/?p=354827" />
<meta property="og:site_name" content="Velvet Gossip" />
<meta property="article:publisher" content="https://www.facebook.com/VelvetMagIta" />
<meta property="article:published_time" content="2022-04-26T17:45:52+00:00" />
<meta property="article:modified_time" content="2022-04-26T17:40:11+00:00" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="726" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@velvetmagita" />
<meta name="twitter:site" content="@velvetmagita" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://velvetgossip.it/#organization","name":"Velvet Gossip","url":"https://velvetgossip.it/","sameAs":["https://www.facebook.com/VelvetMagIta","https://www.instagram.com/velvetmag.it/","https://twitter.com/velvetmagita"],"logo":{"@type":"ImageObject","@id":"https://velvetgossip.it/#logo","inLanguage":"it-IT","url":"https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png","contentUrl":"https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png","width":500,"height":113,"caption":"Velvet Gossip"},"image":{"@id":"https://velvetgossip.it/#logo"}},{"@type":"WebSite","@id":"https://velvetgossip.it/#website","url":"https://velvetgossip.it/","name":"Velvet Gossip","description":"L&#039;arte dell&#039;indiscrezione made in Italy","publisher":{"@id":"https://velvetgossip.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://velvetgossip.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://velvetgossip.it/?p=354827#primaryimage","inLanguage":"it-IT","url":"https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26.jpg","contentUrl":"https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26.jpg","width":1280,"height":726,"caption":"Google"},{"@type":"WebPage","@id":"https://velvetgossip.it/?p=354827#webpage","url":"https://velvetgossip.it/?p=354827","name":"Lulù Selassié e Manuel Bortuzzo rottura: la replica della principessa","isPartOf":{"@id":"https://velvetgossip.it/#website"},"primaryImageOfPage":{"@id":"https://velvetgossip.it/?p=354827#primaryimage"},"datePublished":"2022-04-26T17:45:52+00:00","dateModified":"2022-04-26T17:40:11+00:00","description":"Fa chiarezza Lulù Selassié riguardo alla rottura con Manuel Bortuzzo. La coppia nata al \"GF Vip\" sembrava voler continuare la relazione.","breadcrumb":{"@id":"https://velvetgossip.it/?p=354827#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://velvetgossip.it/?p=354827"]}]},{"@type":"BreadcrumbList","@id":"https://velvetgossip.it/?p=354827#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://velvetgossip.it/"},{"@type":"ListItem","position":2,"name":"Lulù Selassié rompe il silenzio sulla rottura con Manuel: &#8220;Ho scoperto di essere single dal comunicato&#8221;"}]},{"@type":"NewsArticle","@id":"https://velvetgossip.it/?p=354827#article","isPartOf":{"@id":"https://velvetgossip.it/?p=354827#webpage"},"author":{"@id":"https://velvetgossip.it/#/schema/person/78f65c58af091fb876dc8757fc45dfd5"},"headline":"Lulù Selassié rompe il silenzio sulla rottura con Manuel: &#8220;Ho scoperto di essere single dal comunicato&#8221;","datePublished":"2022-04-26T17:45:52+00:00","dateModified":"2022-04-26T17:40:11+00:00","mainEntityOfPage":{"@id":"https://velvetgossip.it/?p=354827#webpage"},"wordCount":544,"publisher":{"@id":"https://velvetgossip.it/#organization"},"image":{"@id":"https://velvetgossip.it/?p=354827#primaryimage"},"thumbnailUrl":"https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26.jpg","keywords":["GF Vip","Lulù Selassiè","Manuel Bortuzzo"],"articleSection":["Coppie e Liti","Detto da loro","Primo Piano"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://velvetgossip.it/#organization"}},{"@type":"Person","@id":"https://velvetgossip.it/#/schema/person/78f65c58af091fb876dc8757fc45dfd5","name":"Teresa Comberiati","image":{"@type":"ImageObject","@id":"https://velvetgossip.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/82ff07b9be53dc9774abf7b2f3a68260?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/82ff07b9be53dc9774abf7b2f3a68260?s=96&d=mm&r=g","caption":"Teresa Comberiati"},"description":"Spettacolo, Tv &amp; Cronaca Rosa Calabrese, a vent’anni si trasferisce a Roma dove attualmente vive. Amante della fotografia quanto della scrittura, negli anni ha lavorato nel campo della comunicazione collaborando con diverse testate locali in qualità di fotografa e articolista durante la 71ª e 75ª Mostra Internazionale D’Arte Cinematografica. Ha già scritto il suo primo romanzo intitolato Il muscolo dell’anima. Colonna portante del blog di VelvetMAG dedicato alla cronaca rosa e alle celebrities www.velvetgossip.it, di cui redige ogni mese la Rassegna Gossip. • • Segui Teresa su LinkedIn • Segui Teresa su Instagram • Segui Teresa su Twitter • Segui Teresa su Facebook","url":"https://velvetgossip.it/author/teresa/"}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed dei commenti" href="https://velvetgossip.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/velvetgossip.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//velvetgossip.it/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1606397363' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/ilightbox/metro-white-skin/skin.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/print.css?ver=5.4.10' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://velvetgossip.it/wp-content/themes/jannah-child/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='social_connect-js-extra'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/social-connect/media/js/connect.js?ver=5.9.3' id='social_connect-js'></script>
<link rel="https://api.w.org/" href="https://velvetgossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://velvetgossip.it/wp-json/wp/v2/posts/354827" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetgossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetgossip.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://velvetgossip.it/?p=354827' />
<link rel="alternate" type="application/json+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2022%2F04%2F26%2Flulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2022%2F04%2F26%2Flulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa%2F&#038;format=xml" />
<link rel='stylesheet' id='social_connect-css' href='https://velvetgossip.it/wp-content/plugins/social-connect/media/css/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://velvetgossip.it/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://velvetgossip.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.9.3' type='text/css' media='all' />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="382530751856994" />
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221954.js"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script>

<script>
	var links = document.getElementsByClassName("privacy-link");
	for (var i = 0; i < links.length; i++) {
    links[i].addEventListener('click', function(e){
			e.preventDefault();
	document.getElementById('promptConsent').click();
		}, false);
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33838715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33838715-1');
</script>
<meta name="theme-color" content="#ff68a2" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://velvetgossip.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '88a6bcec-7d3f-4008-94d9-1b7cc7c64a0d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://velvetgossip.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.204803f7-478b-4564-9a97-0318e873c676";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti delle notifiche push. Puoi annullare l'iscrizione in qualsiasi momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche push bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA L&#039;ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche push';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche push:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f22613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#f22613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#f22613';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/?amp=1"><link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<div class='code-box code-box-31' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
        window._gmp = {
            pageType: "free article"
        };
</script></div>
<meta name="facebook-domain-verification" content="gv4b0etvenvv43n6epazshkliptkrj" /></head>
<body id="tie-body" class="post-template-default single single-post postid-354827 single-format-standard tie-no-js boxed-layout framed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-meta-column hide_sidebars">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
martedì, Aprile 26 2022 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">Breaking News</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/">Lulù Selassié rompe il silenzio sulla rottura con Manuel: &#8220;Ho scoperto di essere single dal comunicato&#8221;</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/la-pupa-e-il-secchione-show-anticipazioni-della-semifinale-scatta-il-bacio-tra-gianmarco-onestini-e-mila-suarez/">La Pupa e il Secchione Show, anticipazioni della semifinale: scatta il bacio tra Gianmarco Onestini e Mila Suarez</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/il-paradiso-delle-signore-6-chiude-cosa-andra-in-onda-su-rai1/">Il Paradiso delle Signore 6 chiude: ecco cosa andrà in onda su Rai1</a>
 </li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/el-muerto-bad-bunny-interpreta-il-nuovo-supereroe-marvel/">El Muerto, Bad Bunny interpreta il nuovo supereroe Marvel</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/uomini-e-donne-luca-e-lilli-si-baciano-soraya-delusa/">Uomini e Donne, un nuovo bacio per Luca, Lilli: &#8220;Voglio che lui sia mio&#8221;</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/il-principe-harry-potrebbe-tornare-dopo-la-morte-della-regina-ma-per-thomas-markle-e-un-bambino/">Il principe Harry potrebbe tornare dopo la morte della Regina, ma per Thomas Markle è un bambino</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/bianca-guaccero-guarita-dal-covid-annuncia-il-ritorno-a-detto-fatto/">Bianca Guaccero guarita dal Covid annuncia il ritorno a &#8220;Detto Fatto&#8221;</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/jared-padalecki-coinvolto-in-un-grave-incidente-automobilistico-come-sta/">Jared Padalecki coinvolto in un grave incidente automobilistico: come sta</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/x-factor-2022-fedez-giudice-torna-il-pubblico-ufficiale-video/">X Factor 2022: Fedez in giuria, torna il pubblico in studio: ufficiale</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/04/26/maria-monse-commenta-la-rottura-tra-manuel-bortuzzo-e-lulu-selassie/">Maria Monsè commenta la rottura tra Manuel Bortuzzo e Lulù Selassié: le sue parole</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search">
<form method="get" id="search" action="https://velvetgossip.it/">
<input id="search-input" inputmode="search" type="text" name="s" title="Cerca " placeholder="Cerca " />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</button>
</form>
</li>
<li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div id="logo" class="image-logo">
<a title="Velvet Gossip" href="https://velvetgossip.it/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png">
<img class="tie-logo-img-default tie-logo-img" src="https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png" alt="Velvet Gossip" width="500" height="113" style="max-height:113px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</a>
</li></ul></div> </div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-primario" class="menu" role="menubar"><li id="menu-item-330107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330107"><a href="https://velvetgossip.it/category/cose-da-vip/">Cose da Vip</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330108" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330108"><a href="https://velvetgossip.it/category/detto-da-loro/">Detto da loro</a></li>
<li id="menu-item-330109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330109"><a href="https://velvetgossip.it/category/vita-da-vip/">Vita da VIP</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330110"><a href="https://velvetgossip.it/category/vita-da-vip/compleanni-vip/">Compleanni VIP</a></li>
<li id="menu-item-330111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330111"><a href="https://velvetgossip.it/category/vita-da-vip/vestiti-da-vip/">Vestiti da VIP</a></li>
<li id="menu-item-330105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330105"><a href="https://velvetgossip.it/category/coppie-e-liti/">Coppie e Liti</a></li>
<li id="menu-item-330106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330106"><a href="https://velvetgossip.it/category/coppie-e-liti/felicitazioni/">Felicitazioni</a></li>
</ul>
</li>
<li id="menu-item-330112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330112"><a href="https://velvetgossip.it/category/ieri-e-oggi/">Ieri e Oggi</a></li>
</ul>
</li>
<li id="menu-item-330113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330113"><a href="https://velvetgossip.it/category/indiscrezioni-social/">Indiscrezioni &amp; Social</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334918" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334918"><a href="https://velvetgossip.it/tag/foto/">Foto</a></li>
<li id="menu-item-334917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334917"><a href="https://velvetgossip.it/tag/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-330114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330114"><a href="https://velvetgossip.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330115"><a href="https://velvetgossip.it/category/spettacolo/hollywood/">Hollywood</a></li>
<li id="menu-item-330116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330116"><a href="https://velvetgossip.it/category/spettacolo/trailer-film/">Trailer Film</a></li>
</ul>
</li>
<li id="menu-item-330119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330119"><a href="https://velvetgossip.it/category/tv/">TV</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330120"><a href="https://velvetgossip.it/category/tv/anticipazioni-tv/">Anticipazioni TV</a></li>
<li id="menu-item-330117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330117"><a href="https://velvetgossip.it/category/ascolti-tv/">Ascolti TV</a></li>
<li id="menu-item-330118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330118"><a href="https://velvetgossip.it/category/tv/show/">Show</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330123"><a href="https://velvetgossip.it/category/tv/show/daytime/">Daytime</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334915" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334915"><a href="https://velvetgossip.it/tag/uomini-e-donne/">Uomini e Donne</a></li>
</ul>
</li>
<li id="menu-item-330124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330124"><a href="https://velvetgossip.it/category/tv/show/reality-show/">Reality Show</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334948" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334948"><a href="https://velvetgossip.it/tag/gf-vip/">Grande Fratello Vip</a></li>
</ul>
</li>
<li id="menu-item-330125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330125"><a href="https://velvetgossip.it/category/tv/show/talent-show/">Talent Show</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334950" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334950"><a href="https://velvetgossip.it/tag/amici/">Amici</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-334916" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334916"><a href="https://velvetgossip.it/tag/serie-tv/">Serie Tv</a></li>
</ul>
</li>
<li id="menu-item-330128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330128"><a href="https://velvetgossip.it/category/royal-gossip/">Royal Gossip</a></li>
<li id="menu-item-330127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330127"><a href="https://velvetgossip.it/category/chicche-di-velvet/">Chicche di Velvet</a></li>
<li id="menu-item-330129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-330129"><a href="#">Rubriche</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330132"><a href="https://velvetgossip.it/category/rassegna-gossip/">Rassegna Gossip</a></li>
<li id="menu-item-330130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330130"><a href="https://velvetgossip.it/category/langolo-del-bon-ton/">L&#8217;Angolo del Bon Ton</a></li>
<li id="menu-item-330131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330131"><a href="https://velvetgossip.it/category/a-lezione-di-make-up-con-marianna-zambenedetti/">Lezioni di Make up</a></li>
</ul>
</li>
<li id="menu-item-330134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330134"><a href="https://velvetgossip.it/category/oroscopo/">Oroscopo</a></li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://velvetgossip.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://velvetgossip.it/category/detto-da-loro/">Detto da loro</a><em class="delimiter">/</em><span class="current">Lulù Selassié rompe il silenzio sulla rottura con Manuel: &#8220;Ho scoperto di essere single dal comunicato&#8221;</span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-2756" href="https://velvetgossip.it/category/coppie-e-liti/">Coppie e Liti</a><a class="post-cat tie-cat-13" href="https://velvetgossip.it/category/detto-da-loro/">Detto da loro</a><a class="post-cat tie-cat-10418" href="https://velvetgossip.it/category/primo-piano/">Primo Piano</a></span>
<h1 class="post-title entry-title">Lulù Selassié rompe il silenzio sulla rottura con Manuel: &#8220;Ho scoperto di essere single dal comunicato&#8221;</h1>
<h2 class="entry-sub-title">L'ex concorrente del GF Vip, dopo un iniziale rumoroso silenzio, ha usato Instagram per comunicare le sue emozioni sulla fine della sua storia</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-111">
<span class="meta-author-avatar">
<a href="https://velvetgossip.it/author/teresa/"><img alt="Photo of Teresa Comberiati" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/Teresa-Comberiati-150x150.jpg" class="lazy lazy-hidden avatar avatar-140" height="140" width="140" /><noscript><img alt="Photo of Teresa Comberiati" src="https://velvetgossip.it/wp-content/uploads/2021/10/Teresa-Comberiati-150x150.jpg" class="avatar avatar-140" height="140" width="140"/></noscript></a>
</span>
<span class="meta-author"><a href="https://velvetgossip.it/author/teresa/" class="author-name tie-icon" title="Teresa Comberiati">Teresa Comberiati</a></span></span></span><span class="date meta-item tie-icon">26 Aprile 2022</span><span class="meta-item last-updated">Ultimo aggiornamento 26 Aprile 2022</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 min di lettura</span> </div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1280" height="726" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Lulù Selassié" is_main_img="1" srcset="" data-srcset="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26.jpg 1280w, https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26-390x220.jpg 390w" sizes="(max-width: 1280px) 100vw, 1280px" /><noscript><img width="1280" height="726" src="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26.jpg" class="attachment-full size-full wp-post-image" alt="Lulù Selassié" is_main_img="1" srcset="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26.jpg 1280w, https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26-390x220.jpg 390w" sizes="(max-width: 1280px) 100vw, 1280px" /></noscript>
<figcaption class="single-caption-text">
<span class="tie-icon-camera" aria-hidden="true"></span> Google
</figcaption>
</figure></div></div>
<div class="entry-content entry clearfix">
<div class='code-box code-box-22 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='videoincontent' class='gmp'></div></div>
<p><strong>Fa chiarezza Lulù Selassié riguardo alla rottura con Manuel Bortuzzo. Una delle coppie nate durante la sesta edizione <em>GF Vip</em> sembrava voler continuare la relazione dopo aver vissuto l&#8217;innamoramento all&#8217;interno della Casa del reality show. Poi, il comunicato stampa del nuotatore, ha invaso i social inaspettatamente. </strong></p>
<p>Ieri 25 aprile 2022, nel pomeriggio, <strong>Manuel Bortuzzo</strong> ha spiazzato i fan con una<strong> Instagram Stories</strong> dove spiegava ai propri fan che la storia con <strong>Lulù Selassié</strong> era terminata. Il messaggio evidenziava il link della nota inviata all&#8217; <em><strong>Agenzia</strong></em> <strong><em>ANSA</em></strong>. Ha letteralmente colto di sorpresa i followers e tutti i telespettatori che hanno seguito il percorso dei ragazzi nel loft del <strong><em>Grande Fratello Vip</em></strong>. Ma, stando alle parole pubblicate dalla principessa Selassié, anche la stessa Lulù sarebbe rimasta a dir poco basita.</p>
<figure id="attachment_348354" aria-describedby="caption-attachment-348354" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-348354" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/03/Lulu-Selassie-14_03_2022.jpg" alt="Lulù Selassié" width="740" height="697" /><noscript><img loading="lazy" class="size-full wp-image-348354" src="https://velvetgossip.it/wp-content/uploads/2022/03/Lulu-Selassie-14_03_2022.jpg" alt="Lulù Selassié" width="740" height="697" /></noscript><figcaption id="caption-attachment-348354" class="wp-caption-text">Google</figcaption></figure>
<h2>Manuel Bortuzzo sui social: il silenzio iniziale della principessina</h2>
<p>Nonostante leggere per molti il <strong>post</strong> social del nuotatore sia stato come assistere alla caduta di un fulmine a ciel sereno, la <strong>reazione</strong> di Lulù Selassié si è fatta attendere. Il <strong>silenzio</strong> della principessa ha fatto tremare i fan della coppia che per mesi hanno mostrato il loro affetto. Infatti sono stati in tanti a chiedersi se la Selassié si sarebbe rivolta anche lei ai social per discutere dell&#8217;imminente<strong> rottura</strong> con Bortuzzo, finché quell&#8217;atteso cenno non è arrivato.</p>
<figure id="attachment_352992" aria-describedby="caption-attachment-352992" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-352992" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-Manuel-Bortuzzo-20220413.jpg" alt="Lulù Selassié e Manuel Bortuzzo" width="740" height="405" /><noscript><img loading="lazy" class="size-full wp-image-352992" src="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-Manuel-Bortuzzo-20220413.jpg" alt="Lulù Selassié e Manuel Bortuzzo" width="740" height="405" /></noscript><figcaption id="caption-attachment-352992" class="wp-caption-text">Google</figcaption></figure>
<p><em>&#8220;Buongiorno a tutti. Eccomi qui, la vostra Lulù </em>&#8211; ha scritto la principessa su Instagram –<em> Avrei tanto voluto evitare di arrivare fino a questo punto, ma ad oggi sono <strong>costretta</strong> <strong>a farlo per</strong> <strong>tutelare me stessa</strong>, la mia <strong>famiglia</strong> e VOI <strong>PUBBLICO</strong> che mi seguite con grande affetto&#8221;</em>. Come ben sapranno i tanti lettori appassionati del gossip, già da qualche settimana i <strong>rumors</strong> vedevano la coppia in crisi. Come spiega Lulù, non sono state poche le pagine della cronaca rosa a raccontare un possibile malumore tra la stessa Selassié e Bortuzzo. E se Manuel ha dato spazio solo alle sue emozioni senza approfondire i &#8216;dettagli&#8217;, Lulù al contrario si è soffermata nel <strong>puntualizzare</strong>.</p>
<h2>Lulù Selassié si toglie qualche sassolino dalle scarpe</h2>
<p>La principessa ha continuato spiegando di <strong>aver sempre avuto il papà di Manuel Bortuzzo contro</strong>: &#8220;<em>Sin da quando ero all&#8217;interno della Casa <strong>il padre di lui</strong>, e tutto il contesto attorno, <strong>non hanno mai mostrato simpatia</strong> e speso belle parole nei miei confronti, ma mi aspettavo che nella vita reale le cose sarebbero cambiate e che mi avrebbero dimostrato <strong>rispetto</strong> e <strong>sincerità</strong>. Cosa che ahimè sono qui per dirvi che non c&#8217;è mai stata</em>&#8220;.</p>
<p>Lulù ha poi smentito il gossip circolato negli ultimi giorni che raccontava di un <strong>unfollow</strong> di<a href="https://velvetgossip.it/2021/11/18/gf-vip-6-franco-bortuzzo-al-centro-delle-polemiche/" target="_blank" rel="noopener"><strong> Franco Bortuzzo</strong></a> alle principesse. La verità, stando alle sue parole, sarebbe inversa. E su Manuel? La Selassié <strong>ha svelato di essere venuta a conoscenza della rottura definitiva attraverso il comunicato diffuso dall&#8217;<em>ANSA</em></strong> e pubblicato da<a href="https://velvetgossip.it/2022/04/25/lulu-selassie-e-manuel-bortuzzo-si-sono-lasciati-il-post-sui-social/" target="_blank" rel="noopener"> Manuel Bortuzzo</a>. Con il nuotatore, dice di essersi chiuso un <strong>capitolo importante</strong> della sua vita e di esser dispiaciuta per averlo scoperto ufficialmente, ma anche che non lo ferirà mai.</p>
<figure id="attachment_354844" aria-describedby="caption-attachment-354844" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-354844" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-post-social-2022-04-26.jpg" alt="Lulù Selassié post social" width="740" height="672" /><noscript><img loading="lazy" class="size-full wp-image-354844" src="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-post-social-2022-04-26.jpg" alt="Lulù Selassié post social" width="740" height="672" /></noscript><figcaption id="caption-attachment-354844" class="wp-caption-text">Instagram</figcaption></figure>
<p>LEGGI ANCHE: <a href="https://velvetgossip.it/2022/04/26/tommaso-stanzani-e-zorzi-crisi-il-ballerino-svela-un-retroscena/">Tommaso Stanzani svela di aver avuto una crisi con Zorzi: “Ho iniziato a lanciare le scarpe”</a></p>
<div class='code-box code-box-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="M561457ScriptRootC861287">
</div>
<script src="https://jsc.epeex.io/v/e/velvetgossip.it.861287.js" async> 
 </script>
</div>

<div class="stream-item stream-item-below-post-content"><script id="epx_velvet_dscvr" async="async" src="//epeex.com/related/service/widget/epeex/?ac=velvet_new&ch=1&is=epx_velvet_dscvr" language="javascript"></script></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://velvetgossip.it/tag/gf-vip/" rel="tag">GF Vip</a> <a href="https://velvetgossip.it/tag/lulu-selassie/" rel="tag">Lulù Selassiè</a> <a href="https://velvetgossip.it/tag/manuel-bortuzzo/" rel="tag">Manuel Bortuzzo</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-111">
<span class="meta-author-avatar">
<a href="https://velvetgossip.it/author/teresa/"><img alt="Photo of Teresa Comberiati" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/Teresa-Comberiati-150x150.jpg" class="lazy lazy-hidden avatar avatar-140" height="140" width="140" /><noscript><img alt="Photo of Teresa Comberiati" src="https://velvetgossip.it/wp-content/uploads/2021/10/Teresa-Comberiati-150x150.jpg" class="avatar avatar-140" height="140" width="140"/></noscript></a>
</span>
<span class="meta-author"><a href="https://velvetgossip.it/author/teresa/" class="author-name tie-icon" title="Teresa Comberiati">Teresa Comberiati</a></span></span></span><span class="date meta-item tie-icon">26 Aprile 2022</span><span class="meta-item last-updated">Ultimo aggiornamento 26 Aprile 2022</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 min di lettura</span> </div></div>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  share-centered icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Lul%C3%B9%20Selassi%C3%A9%20rompe%20il%20silenzio%20sulla%20rottura%20con%20Manuel%3A%20%E2%80%9CHo%20scoperto%20di%20essere%20single%20dal%20comunicato%E2%80%9D&#038;url=https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/&#038;title=Lul%C3%B9%20Selassi%C3%A9%20rompe%20il%20silenzio%20sulla%20rottura%20con%20Manuel%3A%20%E2%80%9CHo%20scoperto%20di%20essere%20single%20dal%20comunicato%E2%80%9D" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
</a>
<a href="https://api.whatsapp.com/send?text=Lul%C3%B9%20Selassi%C3%A9%20rompe%20il%20silenzio%20sulla%20rottura%20con%20Manuel%3A%20%E2%80%9CHo%20scoperto%20di%20essere%20single%20dal%20comunicato%E2%80%9D%20https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/&text=Lul%C3%B9%20Selassi%C3%A9%20rompe%20il%20silenzio%20sulla%20rottura%20con%20Manuel%3A%20%E2%80%9CHo%20scoperto%20di%20essere%20single%20dal%20comunicato%E2%80%9D" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35447d642d4b3b2d4a312d3a385b6d64697b7b612d4b3b2d49312d3a387a6765786d2d3a3861642d3a387b61646d667261672d3a387b7d6464692d3a387a677c7c7d7a692d3a386b67662d3a384569667d6d642d3b492d3a382d4d3a2d30382d314b40672d3a387b6b67786d7a7c672d3a386c612d3a386d7b7b6d7a6d2d3a387b61666f646d2d3a386c69642d3a386b67657d66616b697c672d4d3a2d30382d314c2e2b383b30336a676c7135607c7c787b3227277e6d647e6d7c6f677b7b617826617c273a383a3a27383c273a3e27647d647d257b6d64697b7b616d256d256569667d6d64256a677a7c7d727267257a677c7c7d7a69256469257a6d7864616b69256c6d64646925787a61666b61786d7b7b6927" rel="external noopener nofollow" title="Via email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Via email</span>
</a> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
</article>
<div class="post-components">
<div class="about-author container-wrapper about-author-111">
<div class="author-avatar">
<a href="https://velvetgossip.it/author/teresa/">
<img alt="Photo of Teresa Comberiati" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/Teresa-Comberiati-150x150.jpg" class="lazy lazy-hidden avatar avatar-180" height="180" width="180" /><noscript><img alt="Photo of Teresa Comberiati" src="https://velvetgossip.it/wp-content/uploads/2021/10/Teresa-Comberiati-150x150.jpg" class="avatar avatar-180" height="180" width="180"/></noscript> </a>
</div>
<div class="author-info">
<h3 class="author-name"><a href="https://velvetgossip.it/author/teresa/">Teresa Comberiati</a></h3>
<div class="author-bio">
<p><strong>Spettacolo, Tv &amp; Cronaca Rosa</strong></p>
<p>Calabrese, a vent’anni si trasferisce a <strong>Roma</strong> dove attualmente vive. Amante della fotografia quanto della scrittura, negli anni ha lavorato nel campo della comunicazione collaborando con diverse testate locali in qualità di <strong>fotografa</strong> e <strong>articolista</strong> durante la 71ª e 75ª Mostra Internazionale D’Arte Cinematografica. Ha già scritto il suo primo romanzo intitolato <em>Il muscolo dell’anima</em>. Colonna portante del blog di <em><strong>VelvetMAG</strong></em> dedicato alla cronaca rosa e alle celebrities <a href="http://www.velvetgossip.it">www.velvetgossip.it</a>, di cui redige ogni mese la <a href="https://velvetgossip.it/category/rassegna-gossip/" target="_blank" rel="noopener"><strong>Rassegna Gossip</strong></a>.</p>
<ul>
<li style="list-style-type: none;">
<ul>
<li><a href="https://www.linkedin.com/in/teresacomberiati86/" target="_blank" rel="noopener">Segui Teresa su LinkedIn</a></li>
<li><a href="https://www.instagram.com/teresa_comberiati/" target="_blank" rel="noopener">Segui Teresa su Instagram</a></li>
<li><a href="https://twitter.com/TereComberiati" target="_blank" rel="noopener">Segui Teresa su Twitter</a></li>
<li><a href="https://www.facebook.com/Teresa.Comberiati" target="_blank" rel="noopener">Segui Teresa su Facebook</a></li>
</ul>
</li>
</ul>
</div>
<ul class="social-icons"></ul> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<div id="ai_widget-14" class="container-wrapper widget ai_widget ai-viewport-1"><div class='code-box code-box-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='gmp-spalla-dx' class='gmp'></div></div>
<div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Ultime da Velvet<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Lulù Selassié rompe il silenzio sulla rottura con Manuel: &#8220;Ho scoperto di essere single dal comunicato&#8221;" href="https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Lulù Selassié" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Lulù Selassié" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/04/Lulu-Selassie-2022-04-26-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Lulù Selassié" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/">Lulù Selassié rompe il silenzio sulla rottura con Manuel: &#8220;Ho scoperto di essere single dal comunicato&#8221;</a>
<div class="post-meta">
<span class="date meta-item tie-icon">26 Aprile 2022</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="La Pupa e il Secchione Show, anticipazioni della semifinale: scatta il bacio tra Gianmarco Onestini e Mila Suarez" href="https://velvetgossip.it/2022/04/26/la-pupa-e-il-secchione-show-anticipazioni-della-semifinale-scatta-il-bacio-tra-gianmarco-onestini-e-mila-suarez/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/La-pupa-e-il-secchione-13042022-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La pupa e il secchione" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/La-pupa-e-il-secchione-13042022-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La pupa e il secchione" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/04/La-pupa-e-il-secchione-13042022-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="La pupa e il secchione" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/04/26/la-pupa-e-il-secchione-show-anticipazioni-della-semifinale-scatta-il-bacio-tra-gianmarco-onestini-e-mila-suarez/">La Pupa e il Secchione Show, anticipazioni della semifinale: scatta il bacio tra Gianmarco Onestini e Mila Suarez</a>
<div class="post-meta">
<span class="date meta-item tie-icon">26 Aprile 2022</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Il Paradiso delle Signore 6 chiude: ecco cosa andrà in onda su Rai1" href="https://velvetgossip.it/2022/04/26/il-paradiso-delle-signore-6-chiude-cosa-andra-in-onda-su-rai1/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/Il-Paradiso-delle-Signore-20220426-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Il Paradiso delle Signore" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/Il-Paradiso-delle-Signore-20220426-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Il Paradiso delle Signore" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/04/Il-Paradiso-delle-Signore-20220426-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Il Paradiso delle Signore" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/04/26/il-paradiso-delle-signore-6-chiude-cosa-andra-in-onda-su-rai1/">Il Paradiso delle Signore 6 chiude: ecco cosa andrà in onda su Rai1</a>
<div class="post-meta">
<span class="date meta-item tie-icon">26 Aprile 2022</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="El Muerto, Bad Bunny interpreta il nuovo supereroe Marvel" href="https://velvetgossip.it/2022/04/26/el-muerto-bad-bunny-interpreta-il-nuovo-supereroe-marvel/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/bad-bunny-el-muerto-20220426-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Bad Bunny" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/bad-bunny-el-muerto-20220426-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Bad Bunny" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/04/bad-bunny-el-muerto-20220426-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Bad Bunny" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/04/26/el-muerto-bad-bunny-interpreta-il-nuovo-supereroe-marvel/">El Muerto, Bad Bunny interpreta il nuovo supereroe Marvel</a>
<div class="post-meta">
<span class="date meta-item tie-icon">26 Aprile 2022</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Uomini e Donne, un nuovo bacio per Luca, Lilli: &#8220;Voglio che lui sia mio&#8221;" href="https://velvetgossip.it/2022/04/26/uomini-e-donne-luca-e-lilli-si-baciano-soraya-delusa/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/Luca-Salatino-Uomini-e-Donne-2022-04-26-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Luca Salatino a &quot;Uomini e Donne&quot;" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/04/Luca-Salatino-Uomini-e-Donne-2022-04-26-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Luca Salatino a &quot;Uomini e Donne&quot;" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/04/Luca-Salatino-Uomini-e-Donne-2022-04-26-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Luca Salatino a &quot;Uomini e Donne&quot;" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/04/26/uomini-e-donne-luca-e-lilli-si-baciano-soraya-delusa/">Uomini e Donne, un nuovo bacio per Luca, Lilli: &#8220;Voglio che lui sia mio&#8221;</a>
<div class="post-meta">
<span class="date meta-item tie-icon">26 Aprile 2022</span> </div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-html-widget-2" class="widget text-html-box">
VelvetGossip: il sito dedicato all'Intrattenimento, allo Showbiz, al Costume, alla Cronaca Rosa, con tutte le Indiscrezioni, i Rumors e i Pettegolezzi, sul mondo dello Spettacolo e della Tv, nazionale e internazionale. Sempre aggiornato in tempo reale. </div>
</div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-5" class="container-wrapper widget widget_nav_menu"><div class="menu-network-container"><ul id="menu-network" class="menu"><li id="menu-item-332113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332113"><a target="_blank" rel="noopener" href="https://velvetmag.it/"><span>VelvetMag</span><img class="lazy lazy-hidden" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-mag_2.png" alt="VelvetMag"><noscript><img src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-mag_2.png" alt="VelvetMag"></noscript></a></li>
<li id="menu-item-332114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332114"><a target="_blank" rel="noopener" href="https://velvetpets.it/"><span>VelvetPets</span><img class="lazy lazy-hidden" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-pets_2.png" alt="VelvetPets"><noscript><img src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-pets_2.png" alt="VelvetPets"></noscript></a></li>
<li id="menu-item-332115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332115"><a href="https://biopianeta.it/"><span>Biopianeta</span><img class="lazy lazy-hidden" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/biopianeta_2.png" alt="Biopianeta"><noscript><img src="https://velvetgossip.it/wp-content/uploads/2021/10/biopianeta_2.png" alt="Biopianeta"></noscript></a></li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-276054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276054"><a href="https://velvetmag.it/contatti/">Contatti</a></li>
<li id="menu-item-330398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330398"><a href="https://velvetgossip.it/velvetgossip-tutti-i-nostri-blogger/">VelvetGOSSIP: tutti i nostri Blogger</a></li>
<li id="menu-item-276056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276056"><a href="https://velvetmag.it/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-276060" class="privacy-link menu-item menu-item-type-custom menu-item-object-custom menu-item-276060"><a href="#">Privacy &#038; Cookie Policy</a></li>
</ul></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">Copyright © 2022 MetUp srl
</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://velvetgossip.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </div>
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul>
</div>
</div>
</div>
</aside>
</div>
</div>
<input type="hidden" id="social_connect_login_form_uri" value="https://velvetgossip.it/wp-login.php" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":111,"name":"Teresa Comberiati","avatar":"82ff07b9be53dc9774abf7b2f3a68260"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '38027']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
<script src="https://s.gmdigital.it/velvetgossip/adplay.js" async></script>
<script>
	var links = document.getElementsByClassName("privacy-link");
	for (var i = 0; i < links.length; i++) {
    links[i].addEventListener('click', function(e){
			e.preventDefault();
	document.getElementById('promptConsent').click();
		}, false);
}
</script>
<a href="#" id="promptConsent" class="promptConsentUI" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy</a><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
<form method="get" class="tie-popup-search-form" action="https://velvetgossip.it/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Cerca " autocomplete="off" placeholder="Cerca " />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</button>
</form>
</div>
</div>
</div>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://velvetgossip.it/2022/04/26/lulu-selassie-e-manuel-bortuzzo-rottura-la-replica-della-principessa/?amp=1">
Go to mobile version </a>
</div>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.9' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.9' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.9' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nessun risultato ","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.10' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.10' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.10' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.10' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.10' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.10' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.10' id='tie-js-breaking-js'></script>
<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
<script>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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-a0977c6c45976dee2d0","applicationID":"1036561355","transactionName":"YVBRYRNQXEtZAkQMC1gaclYVWF1WFxJZCwNaUA==","queueTime":0,"applicationTime":861,"atts":"TRdSF1tKT0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
