<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/velvetgossip.it\/2022\/02\/12\/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png'>
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2022/02/Makari2-stagione-780x470.jpg'>
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Makari anticipazioni seconda puntata 14 febbraio: Saverio conosce Angela</title>
<meta name="description" content="Ecco cosa accadrà nel secondo episodio di Makari, la serie di Rai1 con Claudio Gioè che ha debuttato con la seconda stagione." />
<link rel="canonical" href="https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Makari anticipazioni della puntata del 14 febbraio: Saverio conosce Angela" />
<meta property="og:description" content="Ecco cosa accadrà nel secondo episodio di Makari, la serie di Rai1 con Claudio Gioè che ha debuttato con la seconda stagione." />
<meta property="og:url" content="https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/" />
<meta property="og:site_name" content="Velvet Gossip" />
<meta property="article:publisher" content="https://www.facebook.com/VelvetMagIta" />
<meta property="article:published_time" content="2022-02-12T18:45:32+00:00" />
<meta property="article:modified_time" content="2022-02-12T18:46:11+00:00" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2022/02/Makari2-stagione.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="800" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@velvetmagita" />
<meta name="twitter:site" content="@velvetmagita" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//epeex.com' />
<link rel='dns-prefetch' href='//velvetmag.it' />
<link rel='dns-prefetch' href='//velvetgossip.it' />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed dei commenti" href="https://velvetgossip.it/comments/feed/" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//velvetgossip.it/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1606397363' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/ilightbox/metro-white-skin/skin.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/print.css?ver=5.4.9' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://velvetgossip.it/wp-content/themes/jannah-child/style.css?ver=5.9' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='social_connect-js-extra'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/social-connect/media/js/connect.js?ver=5.9' id='social_connect-js'></script>
<link rel="https://api.w.org/" href="https://velvetgossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://velvetgossip.it/wp-json/wp/v2/posts/344034" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetgossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetgossip.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://velvetgossip.it/?p=344034' />
<link rel="alternate" type="application/json+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2022%2F02%2F12%2Fmakari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2022%2F02%2F12%2Fmakari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela%2F&#038;format=xml" />
<link rel='stylesheet' id='social_connect-css' href='https://velvetgossip.it/wp-content/plugins/social-connect/media/css/style.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://velvetgossip.it/wp-includes/css/dashicons.min.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://velvetgossip.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.9' type='text/css' media='all' />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><meta property="fb:pages" content="382530751856994" />
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221954.js"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script>

<script>
	var links = document.getElementsByClassName("privacy-link");
	for (var i = 0; i < links.length; i++) {
    links[i].addEventListener('click', function(e){
			e.preventDefault();
	document.getElementById('promptConsent').click();
		}, false);
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33838715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33838715-1');
</script>
<meta name="theme-color" content="#ff68a2" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://velvetgossip.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '88a6bcec-7d3f-4008-94d9-1b7cc7c64a0d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://velvetgossip.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.204803f7-478b-4564-9a97-0318e873c676";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti delle notifiche push. Puoi annullare l'iscrizione in qualsiasi momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche push bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA L&#039;ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche push';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche push:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f22613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#f22613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#f22613';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/?amp=1"><style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/?amp=1"><link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<div class='code-box code-box-31' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
        window._gmp = {
            pageType: "free article"
        };
</script></div>
<meta name="facebook-domain-verification" content="gv4b0etvenvv43n6epazshkliptkrj" /></head>
<body id="tie-body" class="post-template-default single single-post postid-344034 single-format-standard tie-no-js boxed-layout framed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-meta-column hide_sidebars">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
sabato, Febbraio 12 2022 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">Breaking News</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/">Makari anticipazioni della puntata del 14 febbraio: Saverio conosce Angela</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/can-yaman-alle-prese-con-viola-come-il-mare-e-stata-una-sfida/">Can Yaman alle prese con &#8216;Viola come il mare&#8217;: &#8220;È stata una sfida e una svolta&#8221;</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/gf-vip-6-soleil-sorge-su-alex-belli-io-lho-sempre-difeso-ma-ultimamente-sta-giocando-troppo/">GF Vip 6, Soleil Sorge su Alex Belli: &#8220;io l&#8217;ho sempre difeso, ma ultimamente sta giocando troppo&#8221;</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/amici-mattia-abbandona-ma-ritorna-sui-social-tornero-piu-forte-di-prima/">Amici, Mattia abbandona la scuola ma ritorna sui social: &#8220;Tornerò più forte di prima&#8221;</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/julia-garner-riflette-sui-commenti-di-anna-delvey-su-inventing-anna/">Julia Garner riflette sui commenti di Anna Delvey su “Inventing Anna”</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/sarah-jessica-parker-spiega-perche-non-vuole-kim-cattrall-in-and-just-like-that/">Sarah Jessica Parker spiega perché non vuole Kim Cattrall in &#8220;And Just Like That&#8221;</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/il-paradiso-delle-signore-anticipazioni-14-18-febbraio-ezio-annulla-le-nozze/">Il Paradiso delle Signore 6 anticipazioni dal 14 al 18 febbraio: Ezio e Veronica annullano le nozze</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/bon-ton-per-la-festa-di-san-valentino-dalla-cena-romantica-al-numero-di-rose-da-regalare-a-cosa-indossare/">Bon ton per la Festa di San Valentino: dalla cena romantica, al numero di rose da regalare, passando per il look giusto</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/vittorio-emanuele-di-savoia-i-fidanzamenti-prima-di-marina-doria/">Vittorio Emanuele di Savoia: i fidanzamenti prima di Marina Doria</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2022/02/12/claudia-mori-showgirl-e-moglie-di-adriano-celentano-copie-78-anni-video/">Buon compleanno a Claudia Mori: da showgirl ha segnato la storia della cultura pop [VIDEO]</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search">
<form method="get" id="search" action="https://velvetgossip.it/">
<input id="search-input" inputmode="search" type="text" name="s" title="Cerca " placeholder="Cerca " />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</button>
</form>
</li>
<li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div id="logo" class="image-logo">
<a title="Velvet Gossip" href="https://velvetgossip.it/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png">
<img class="tie-logo-img-default tie-logo-img" src="https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png" alt="Velvet Gossip" width="500" height="113" style="max-height:113px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</a>
</li></ul></div> </div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-primario" class="menu" role="menubar"><li id="menu-item-330107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330107"><a href="https://velvetgossip.it/category/cose-da-vip/">Cose da Vip</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330108"><a href="https://velvetgossip.it/category/detto-da-loro/">Detto da loro</a></li>
<li id="menu-item-330109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330109"><a href="https://velvetgossip.it/category/vita-da-vip/">Vita da VIP</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330110"><a href="https://velvetgossip.it/category/vita-da-vip/compleanni-vip/">Compleanni VIP</a></li>
<li id="menu-item-330111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330111"><a href="https://velvetgossip.it/category/vita-da-vip/vestiti-da-vip/">Vestiti da VIP</a></li>
<li id="menu-item-330105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330105"><a href="https://velvetgossip.it/category/coppie-e-liti/">Coppie e Liti</a></li>
<li id="menu-item-330106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330106"><a href="https://velvetgossip.it/category/coppie-e-liti/felicitazioni/">Felicitazioni</a></li>
</ul>
</li>
<li id="menu-item-330112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330112"><a href="https://velvetgossip.it/category/ieri-e-oggi/">Ieri e Oggi</a></li>
</ul>
</li>
<li id="menu-item-330113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330113"><a href="https://velvetgossip.it/category/indiscrezioni-social/">Indiscrezioni &amp; Social</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334918" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334918"><a href="https://velvetgossip.it/tag/foto/">Foto</a></li>
<li id="menu-item-334917" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334917"><a href="https://velvetgossip.it/tag/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-330114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330114"><a href="https://velvetgossip.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330115"><a href="https://velvetgossip.it/category/spettacolo/hollywood/">Hollywood</a></li>
<li id="menu-item-330116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330116"><a href="https://velvetgossip.it/category/spettacolo/trailer-film/">Trailer Film</a></li>
</ul>
</li>
<li id="menu-item-330119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-330119 tie-current-menu"><a href="https://velvetgossip.it/category/tv/">TV</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-330120"><a href="https://velvetgossip.it/category/tv/anticipazioni-tv/">Anticipazioni TV</a></li>
<li id="menu-item-330117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330117"><a href="https://velvetgossip.it/category/ascolti-tv/">Ascolti TV</a></li>
<li id="menu-item-330118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330118"><a href="https://velvetgossip.it/category/tv/show/">Show</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330123"><a href="https://velvetgossip.it/category/tv/show/daytime/">Daytime</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334915" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334915"><a href="https://velvetgossip.it/tag/uomini-e-donne/">Uomini e Donne</a></li>
</ul>
</li>
<li id="menu-item-330124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330124"><a href="https://velvetgossip.it/category/tv/show/reality-show/">Reality Show</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334948" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334948"><a href="https://velvetgossip.it/tag/gf-vip/">Grande Fratello Vip</a></li>
</ul>
</li>
<li id="menu-item-330125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330125"><a href="https://velvetgossip.it/category/tv/show/talent-show/">Talent Show</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-334950" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334950"><a href="https://velvetgossip.it/tag/amici/">Amici</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-334916" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-334916"><a href="https://velvetgossip.it/tag/serie-tv/">Serie Tv</a></li>
</ul>
</li>
<li id="menu-item-330128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330128"><a href="https://velvetgossip.it/category/royal-gossip/">Royal Gossip</a></li>
<li id="menu-item-330127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330127"><a href="https://velvetgossip.it/category/chicche-di-velvet/">Chicche di Velvet</a></li>
<li id="menu-item-330129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-330129"><a href="#">Rubriche</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330132"><a href="https://velvetgossip.it/category/rassegna-gossip/">Rassegna Gossip</a></li>
<li id="menu-item-330130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330130"><a href="https://velvetgossip.it/category/langolo-del-bon-ton/">L&#8217;Angolo del Bon Ton</a></li>
<li id="menu-item-330131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330131"><a href="https://velvetgossip.it/category/a-lezione-di-make-up-con-marianna-zambenedetti/">Lezioni di Make up</a></li>
</ul>
</li>
<li id="menu-item-330134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330134"><a href="https://velvetgossip.it/category/oroscopo/">Oroscopo</a></li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://velvetgossip.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://velvetgossip.it/category/tv/">TV</a><em class="delimiter">/</em><span class="current">Makari anticipazioni della puntata del 14 febbraio: Saverio conosce Angela</span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-13496" href="https://velvetgossip.it/category/tv/anticipazioni-tv/">Anticipazioni TV</a><a class="post-cat tie-cat-10418" href="https://velvetgossip.it/category/primo-piano/">Primo Piano</a><a class="post-cat tie-cat-196227" href="https://velvetgossip.it/category/tv/">TV</a></span>
<h1 class="post-title entry-title">Makari anticipazioni della puntata del 14 febbraio: Saverio conosce Angela</h1>
<h2 class="entry-sub-title">Ecco cosa accadrà nel secondo episodio della serie di Rai1 con Claudio Gioè</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-121">
<span class="meta-author-avatar">
<a href="https://velvetgossip.it/author/lorenzo-cosimi/"><img alt="Photo of Lorenzo Cosimi" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="lazy lazy-hidden avatar avatar-140" height="140" width="140" /><noscript><img alt="Photo of Lorenzo Cosimi" src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="avatar avatar-140" height="140" width="140"/></noscript></a>
</span>
<span class="meta-author"><a href="https://velvetgossip.it/author/lorenzo-cosimi/" class="author-name tie-icon" title="Lorenzo Cosimi">Lorenzo Cosimi</a></span></span></span><span class="date meta-item tie-icon">12 Febbraio 2022</span><span class="meta-item last-updated">Ultimo aggiornamento 12 Febbraio 2022</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 min di lettura</span> </div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1280" height="800" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/02/Makari2-stagione.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Makari2 stagione" is_main_img="1" /><noscript><img width="1280" height="800" src="https://velvetgossip.it/wp-content/uploads/2022/02/Makari2-stagione.jpg" class="attachment-full size-full wp-post-image" alt="Makari2 stagione" is_main_img="1" /></noscript></figure></div></div>
<div class="entry-content entry clearfix">
<div class='code-box code-box-22 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='videoincontent' class='gmp'></div></div>
<p>Esordio con il botto per la seconda stagione di <strong><em>Makari</em></strong>. La serie basata sul romanzo di <strong>Gaetano Savatteri</strong> ha debuttato con i <strong>nuovi episodi</strong> lo scorso<strong> lunedì 7 febbraio</strong>, raggiungendo ben <strong>5.418.000 spettatori</strong> pari al <a href="https://velvetgossip.it/2022/02/08/ascolti-tv-lunedi-7-febbraio-2022-scopri-chi-ha-vinto-in-prime-time/" target="_blank" rel="noopener"><strong>25.4%</strong> di share</a>. Lo show, incentrato sul personaggio di <strong>Saverio Lamanna</strong> (interpretato da Claudio Gioè) e diretto da <strong>Michele Soavi</strong>, continua ad appassionare i telespettatori grazie anche alla combattuta storia tra Lamanna e <strong>Suleima Lync</strong> (interpretata da Ester Pantano). La ragazza è difatti tornata ad Agrigento per alcuni giorni, in compagnia del proprio capo, l&#8217;avvenente Teodoro. Al contempo, nel nuovo episodio intitolato <strong><em>Il Lato Fragile</em></strong>, per Saverio le cose prenderanno una piega inaspettata. Lamanna conoscerà infatti <strong>Angela</strong>, che potrebbe mettere in discussione tutte le sue certezze. Ecco perciò cosa accadrà nel prossimo episodio.</p>
<p><img loading="lazy" class="lazy lazy-hidden size-full wp-image-344039 aligncenter" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/02/Makari-seconda-puntata.png" alt="Makari seconda puntata" width="629" height="384" /><noscript><img loading="lazy" class="size-full wp-image-344039 aligncenter" src="https://velvetgossip.it/wp-content/uploads/2022/02/Makari-seconda-puntata.png" alt="Makari seconda puntata" width="629" height="384" /></noscript></p>
<h2><em>Makari 2</em>, nuova fiamma per Saverio Lamanna? Ecco cosa accadrà ne <em>Il Lato Fragile</em></h2>
<p>Il ritorno di Suleima in Sicilia nel corso della prima puntata, per ragioni lavorative, ha spinto <strong>Saverio Lamanna</strong> a tentare il tutto per tutto con il fine di rivederla. Sfortunatamente per lui, come abbiamo avuto modo di vedere, la ragazza si presenterà con il proprio capo, Teodoro Bettini (<strong>Andrea Bosca</strong>), suscitando le gelosie del protagonista.</p>
<p>In <em>Il Lato Fragile</em>, la situazione tra Lamanna e Suleima è ancora ben lungi dal migliorare. Saverio deciderà dunque di distrarsi in qualche modo, accettando di partecipare a un convegno. L&#8217;evento gli servirà per riconciliarsi con la sua grande passione: <strong>quella per il giornalismo</strong>. Ciononostante, per il protagonista sarà anche l&#8217;occasione di fare incontri sorprendenti. Tra questi, uno in particolare che sembra poter aver un determinato effetto su Saverio: durante il convegno, infatti, il personaggio interpretato da <strong>Claudio Gioè</strong> conoscerà <strong>Angela</strong>. La donna sarà in grado di far crollare tutte le certezze di Lamanna, facendogli dimenticare Suleima? Non ci resta che vedere la puntata, in onda<strong> lunedì 14 febbraio</strong> a partire <strong>dalle ore 21.25</strong> per scoprirlo.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CZrOC1ApkzH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CZrOC1ApkzH/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da Rai1 (@rai1official)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Al contempo, Saverio si troverà ancora una volta alle prese con un nuovo caso. Insieme al fedele compagno Peppe Piccionello, dovrà indagare riguardo a un mistero che avrà luogo in un ambiente molto caro a Lamanna: quello del giornalismo. In occasione del medesimo convegno, infatti, sarà assassinato <strong>Simone Triassi</strong>, noto giornalista. Insomma, tutti gli ingredienti per un episodio che promette numerosi colpi di scena e che metterà Saverio a dura prova.</p>
<p>LEGGI ANCHE: <a href="https://velvetgossip.it/2022/02/11/tutti-gli-ospiti-di-michelle-impossible-da-anna-tatangelo-a-eros-ramazzotti/" target="_blank" rel="noopener">Tutti gli ospiti di Michelle Impossible: da Anna Tatangelo a Eros Ramazzotti</a></p>
<div class='code-box code-box-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="M561457ScriptRootC861287">
</div>
<script src="https://jsc.epeex.io/v/e/velvetgossip.it.861287.js" async> 
 </script>
</div>

<div class="stream-item stream-item-below-post-content"><script id="epx_velvet_dscvr" async="async" src="//epeex.com/related/service/widget/epeex/?ac=velvet_new&ch=1&is=epx_velvet_dscvr" language="javascript"></script></div><div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://velvetgossip.it/tag/curiosita/" rel="tag">Curiosità</a> <a href="https://velvetgossip.it/tag/makari/" rel="tag">Makari</a> <a href="https://velvetgossip.it/tag/piccolo-schermo/" rel="tag">Piccolo schermo</a> <a href="https://velvetgossip.it/tag/rai/" rel="tag">Rai</a> <a href="https://velvetgossip.it/tag/rai1/" rel="tag">Rai1</a> <a href="https://velvetgossip.it/tag/serie-tv/" rel="tag">Serie Tv</a> <a href="https://velvetgossip.it/tag/trame/" rel="tag">Trame</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-121">
<span class="meta-author-avatar">
<a href="https://velvetgossip.it/author/lorenzo-cosimi/"><img alt="Photo of Lorenzo Cosimi" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="lazy lazy-hidden avatar avatar-140" height="140" width="140" /><noscript><img alt="Photo of Lorenzo Cosimi" src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="avatar avatar-140" height="140" width="140"/></noscript></a>
</span>
<span class="meta-author"><a href="https://velvetgossip.it/author/lorenzo-cosimi/" class="author-name tie-icon" title="Lorenzo Cosimi">Lorenzo Cosimi</a></span></span></span><span class="date meta-item tie-icon">12 Febbraio 2022</span><span class="meta-item last-updated">Ultimo aggiornamento 12 Febbraio 2022</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 2 min di lettura</span> </div></div>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  share-centered icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Makari%20anticipazioni%20della%20puntata%20del%2014%20febbraio%3A%20Saverio%20conosce%20Angela&#038;url=https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/&#038;title=Makari%20anticipazioni%20della%20puntata%20del%2014%20febbraio%3A%20Saverio%20conosce%20Angela" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
</a>
<a href="https://api.whatsapp.com/send?text=Makari%20anticipazioni%20della%20puntata%20del%2014%20febbraio%3A%20Saverio%20conosce%20Angela%20https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/&text=Makari%20anticipazioni%20della%20puntata%20del%2014%20febbraio%3A%20Saverio%20conosce%20Angela" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#dee1adabbcb4bbbdaae393bfb5bfacb7fbeceebfb0aab7bdb7aebfa4b7b1b0b7fbeceebabbb2b2bffbeceeaeabb0aabfaabffbeceebabbb2fbeceeefeafbeceeb8bbbcbcacbfb7b1fbed9ffbecee8dbfa8bbacb7b1fbeceebdb1b0b1adbdbbfbecee9fb0b9bbb2bff8fdeeede6e5bcb1baa7e3b6aaaaaeade4f1f1a8bbb2a8bbaab9b1adadb7aef0b7aaf1eceeececf1eeecf1efecf1b3bfb5bfacb7f3bfb0aab7bdb7aebfa4b7b1b0b7f3adbbbdb1b0babff3aeabb0aabfaabff3efeaf3b8bbbcbcacbfb7b1f3adbfa8bbacb7b1f3bdb1b0b1adbdbbf3bfb0b9bbb2bff1" rel="external noopener nofollow" title="Via email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Via email</span>
</a> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
</article>
<div class="post-components">
<div class="about-author container-wrapper about-author-121">
<div class="author-avatar">
<a href="https://velvetgossip.it/author/lorenzo-cosimi/">
<img alt="Photo of Lorenzo Cosimi" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="lazy lazy-hidden avatar avatar-180" height="180" width="180" /><noscript><img alt="Photo of Lorenzo Cosimi" src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="avatar avatar-180" height="180" width="180"/></noscript> </a>
</div>
<div class="author-info">
<h3 class="author-name"><a href="https://velvetgossip.it/author/lorenzo-cosimi/">Lorenzo Cosimi</a></h3>
<div class="author-bio">
<ul>
<li><strong>Cinema e tv</strong>
<p><strong>Romano</strong>, dopo la laurea triennale in Dams presso l’Università degli Studi Roma Tre, si è poi specializzato in Media, comunicazione digitale e giornalismo alla Sapienza. Ha conseguito il titolo con lode, grazie a una tesi in <em>Teorie del cinema e dell’audiovisivo</em> sulle diverse modalità rappresentative di serial killer realmente esistiti. Appassionato di cinema, con una predilezione per l’<strong>horror</strong> nelle sue molteplici sfaccettature, è alla ricerca costante di film e serie tv da aggiungere all’interminabile lista dei “must”. Si dedica alla produzione seriale televisiva con incursioni sui social.</p>
<ul>
<li><a href="https://www.instagram.com/lol_cosmo/" target="_blank" rel="noopener">Segui Lorenzo su Instagram</a></li>
<li><a href="https://www.facebook.com/lorenzo.cosimi.7/" target="_blank" rel="noopener">Segui Lorenzo su Facebook</a></li>
</ul>
</li>
</ul>
</div>
<ul class="social-icons"></ul> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<div id="ai_widget-14" class="container-wrapper widget ai_widget ai-viewport-1"><div class='code-box code-box-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='gmp-spalla-dx' class='gmp'></div></div>
<div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Ultime da Velvet<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Makari anticipazioni della puntata del 14 febbraio: Saverio conosce Angela" href="https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/02/Makari2-stagione-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Makari2 stagione" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/02/Makari2-stagione-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Makari2 stagione" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/02/Makari2-stagione-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Makari2 stagione" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/">Makari anticipazioni della puntata del 14 febbraio: Saverio conosce Angela</a>
<div class="post-meta">
<span class="date meta-item tie-icon">12 Febbraio 2022</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Can Yaman alle prese con &#8216;Viola come il mare&#8217;: &#8220;È stata una sfida e una svolta&#8221;" href="https://velvetgossip.it/2022/02/12/can-yaman-alle-prese-con-viola-come-il-mare-e-stata-una-sfida/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/01/Can-Yaman-novita-220x150.jpeg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Can Yaman novità" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/01/Can-Yaman-novita-220x150.jpeg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Can Yaman novità" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/01/Can-Yaman-novita-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Can Yaman novità" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/02/12/can-yaman-alle-prese-con-viola-come-il-mare-e-stata-una-sfida/">Can Yaman alle prese con &#8216;Viola come il mare&#8217;: &#8220;È stata una sfida e una svolta&#8221;</a>
<div class="post-meta">
<span class="date meta-item tie-icon">12 Febbraio 2022</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="GF Vip 6, Soleil Sorge su Alex Belli: &#8220;io l&#8217;ho sempre difeso, ma ultimamente sta giocando troppo&#8221;" href="https://velvetgossip.it/2022/02/12/gf-vip-6-soleil-sorge-su-alex-belli-io-lho-sempre-difeso-ma-ultimamente-sta-giocando-troppo/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/02/soleil-davide-baru-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/02/soleil-davide-baru-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/02/soleil-davide-baru-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/02/12/gf-vip-6-soleil-sorge-su-alex-belli-io-lho-sempre-difeso-ma-ultimamente-sta-giocando-troppo/">GF Vip 6, Soleil Sorge su Alex Belli: &#8220;io l&#8217;ho sempre difeso, ma ultimamente sta giocando troppo&#8221;</a>
<div class="post-meta">
<span class="date meta-item tie-icon">12 Febbraio 2022</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Amici, Mattia abbandona la scuola ma ritorna sui social: &#8220;Tornerò più forte di prima&#8221;" href="https://velvetgossip.it/2022/02/12/amici-mattia-abbandona-ma-ritorna-sui-social-tornero-piu-forte-di-prima/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/01/Mattia-Zenzola-Amici-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/01/Mattia-Zenzola-Amici-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/01/Mattia-Zenzola-Amici-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/02/12/amici-mattia-abbandona-ma-ritorna-sui-social-tornero-piu-forte-di-prima/">Amici, Mattia abbandona la scuola ma ritorna sui social: &#8220;Tornerò più forte di prima&#8221;</a>
<div class="post-meta">
<span class="date meta-item tie-icon">12 Febbraio 2022</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Julia Garner riflette sui commenti di Anna Delvey su “Inventing Anna”" href="https://velvetgossip.it/2022/02/12/julia-garner-riflette-sui-commenti-di-anna-delvey-su-inventing-anna/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/02/inventing-anna-commento-anna-delvey-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inventing Anna" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2022/02/inventing-anna-commento-anna-delvey-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inventing Anna" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2022/02/inventing-anna-commento-anna-delvey-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Inventing Anna" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2022/02/12/julia-garner-riflette-sui-commenti-di-anna-delvey-su-inventing-anna/">Julia Garner riflette sui commenti di Anna Delvey su “Inventing Anna”</a>
<div class="post-meta">
<span class="date meta-item tie-icon">12 Febbraio 2022</span> </div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-html-widget-2" class="widget text-html-box">
VelvetGossip: il sito dedicato all'Intrattenimento, allo Showbiz, al Costume, alla Cronaca Rosa, con tutte le Indiscrezioni, i Rumors e i Pettegolezzi, sul mondo dello Spettacolo e della Tv, nazionale e internazionale. Sempre aggiornato in tempo reale. </div>
</div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-5" class="container-wrapper widget widget_nav_menu"><div class="menu-network-container"><ul id="menu-network" class="menu"><li id="menu-item-332113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332113"><a target="_blank" rel="noopener" href="https://velvetmag.it/"><span>VelvetMag</span><img class="lazy lazy-hidden" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-mag_2.png" alt="VelvetMag"><noscript><img src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-mag_2.png" alt="VelvetMag"></noscript></a></li>
<li id="menu-item-332114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332114"><a target="_blank" rel="noopener" href="https://velvetpets.it/"><span>VelvetPets</span><img class="lazy lazy-hidden" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-pets_2.png" alt="VelvetPets"><noscript><img src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-pets_2.png" alt="VelvetPets"></noscript></a></li>
<li id="menu-item-332115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332115"><a href="https://biopianeta.it/"><span>Biopianeta</span><img class="lazy lazy-hidden" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/biopianeta_2.png" alt="Biopianeta"><noscript><img src="https://velvetgossip.it/wp-content/uploads/2021/10/biopianeta_2.png" alt="Biopianeta"></noscript></a></li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-276054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276054"><a href="https://velvetmag.it/contatti/">Contatti</a></li>
<li id="menu-item-330398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330398"><a href="https://velvetgossip.it/velvetgossip-tutti-i-nostri-blogger/">VelvetGOSSIP: tutti i nostri Blogger</a></li>
<li id="menu-item-276056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276056"><a href="https://velvetmag.it/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-276060" class="privacy-link menu-item menu-item-type-custom menu-item-object-custom menu-item-276060"><a href="#">Privacy &#038; Cookie Policy</a></li>
</ul></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">Copyright © 2022 MetUp srl
</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://velvetgossip.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </div>
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul>
</div>
</div>
</div>
</aside>
</div>
</div>
<input type="hidden" id="social_connect_login_form_uri" value="https://velvetgossip.it/wp-login.php" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":121,"name":"Lorenzo Cosimi","avatar":"31b65101f122372d87f8f5746f8ba6d6"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '38027']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
<script src="https://s.gmdigital.it/velvetgossip/adplay.js" async></script>
<script>
	var links = document.getElementsByClassName("privacy-link");
	for (var i = 0; i < links.length; i++) {
    links[i].addEventListener('click', function(e){
			e.preventDefault();
	document.getElementById('promptConsent').click();
		}, false);
}
</script>
<a href="#" id="promptConsent" class="promptConsentUI" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy</a><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
<form method="get" class="tie-popup-search-form" action="https://velvetgossip.it/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Cerca " autocomplete="off" placeholder="Cerca " />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</button>
</form>
</div>
</div>
</div>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://velvetgossip.it/2022/02/12/makari-anticipazioni-seconda-puntata-14-febbraio-saverio-conosce-angela/?amp=1">
Go to mobile version </a>
</div>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.9' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.9' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.9' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nessun risultato ","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.9' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.9' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.9' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.9' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.9' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.9' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.9' id='tie-js-breaking-js'></script>
<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
<script>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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-a0977c6c45976dee2d0","applicationID":"1036561355","transactionName":"YVBRYRNQXEtZAkQMC1gaZkcIHltWXARISxReRQ==","queueTime":0,"applicationTime":930,"atts":"TRdSF1tKT0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
