<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/velvetgossip.it\/2021\/12\/05\/come-e-morto-toni-santagata-aveva-85-anni\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png'>
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-780x470.jpg'>
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Come è morto Toni Santagata: aveva 85 anni</title>
<meta name="description" content="Lutto nel mondo della musica e dello spettacolo italiani: si è spento Toni Santagata, all&#039;età di 85 anni anni." />
<link rel="canonical" href="https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Addio a Toni Santagata: il cantautore e conduttore tv aveva 85 anni" />
<meta property="og:description" content="Lutto nel mondo della musica e dello spettacolo italiani: si è spento Toni Santagata, all&#039;età di 85 anni anni." />
<meta property="og:url" content="https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/" />
<meta property="og:site_name" content="Velvet Gossip" />
<meta property="article:publisher" content="https://www.facebook.com/VelvetMagIta" />
<meta property="article:published_time" content="2021-12-05T13:15:30+00:00" />
<meta property="article:modified_time" content="2021-12-05T13:48:18+00:00" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="820" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@velvetmagita" />
<meta name="twitter:site" content="@velvetmagita" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//epeex.com' />
<link rel='dns-prefetch' href='//velvetmag.it' />
<link rel='dns-prefetch' href='//velvetgossip.it' />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed dei commenti" href="https://velvetgossip.it/comments/feed/" />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='//velvetgossip.it/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1606397363' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/ilightbox/metro-white-skin/skin.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/print.css?ver=5.4.9' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://velvetgossip.it/wp-content/themes/jannah-child/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='social_connect-js-extra'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/social-connect/media/js/connect.js?ver=5.8.2' id='social_connect-js'></script>
<link rel="https://api.w.org/" href="https://velvetgossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://velvetgossip.it/wp-json/wp/v2/posts/334835" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetgossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetgossip.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://velvetgossip.it/?p=334835' />
<link rel="alternate" type="application/json+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2021%2F12%2F05%2Fcome-e-morto-toni-santagata-aveva-85-anni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2021%2F12%2F05%2Fcome-e-morto-toni-santagata-aveva-85-anni%2F&#038;format=xml" />
<link rel='stylesheet' id='social_connect-css' href='https://velvetgossip.it/wp-content/plugins/social-connect/media/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://velvetgossip.it/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://velvetgossip.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.8.2' type='text/css' media='all' />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><meta property="fb:pages" content="382530751856994" />
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221954.js"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script>

<script>
	var links = document.getElementsByClassName("privacy-link");
	for (var i = 0; i < links.length; i++) {
    links[i].addEventListener('click', function(e){
			e.preventDefault();
	document.getElementById('promptConsent').click();
		}, false);
}
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33838715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33838715-1');
</script>
<meta name="theme-color" content="#ff68a2" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://velvetgossip.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '88a6bcec-7d3f-4008-94d9-1b7cc7c64a0d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://velvetgossip.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.204803f7-478b-4564-9a97-0318e873c676";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti delle notifiche push. Puoi annullare l'iscrizione in qualsiasi momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche push bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA L&#039;ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche push';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche push:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f22613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#f22613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#f22613';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/?amp=1"><link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://velvetgossip.it/wp-content/uploads/2021/10/favicon.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<div class='code-box code-box-31' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
        window._gmp = {
            pageType: "free article"
        };
</script></div>
</head>
<body id="tie-body" class="post-template-default single single-post postid-334835 single-format-standard tie-no-js boxed-layout framed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-meta-column hide_sidebars">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
domenica, Dicembre 5 2021 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">Breaking News</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/">Addio a Toni Santagata: il cantautore e conduttore tv aveva 85 anni</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/05/arisa-sensuale-a-ballando-con-le-stelle-foto/">Ballando con le Stelle, Arisa sempre più sensuale: l&#8217;ultima performance stende tutti [FOTO]</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/05/sanremo-2022-aka7even-e-sangiovanni-tra-i-big-in-gara-foto/">Aka7even e Sangiovanni tra i big in gara a Sanremo 2022: i social impazziscono [FOTO]</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/05/anche-taylor-swift-ha-indossato-la-sua-versione-del-revenge-dress/">Anche Taylor Swift ha indossato la sua versione del Revenge Dress</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/05/maria-de-filippi-60-anni-e-non-sbaglia-un-colpo-una-vita-di-successi/">Maria De Filippi: raccontare la sua storia è un po&#8217; raccontare la storia della tv (commerciale e di successo)</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/05/ascolti-tv-4-dicembre-2021-scopri-i-programmi-piu-visti-in-prime-time/">Ascolti tv 4 dicembre 2021: stravince &#8220;Ballando con le Stelle&#8221; al 23.4%</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/05/domenica-in-anticipazioni-del-5-dicembre-lino-banfi-e-carlo-conti-ospiti/">Domenica In, anticipazioni del 5 dicembre: Lino Banfi e Carlo Conti ospiti</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/04/alessandro-borghese-4-ristoranti-nuove-puntate-su-sky-quando/">Alessandro Borghese &#8211; 4 ristoranti, da domani i nuovi episodi su Sky</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/04/oroscopo-le-stelle-di-velvet-copy-2/">Oroscopo: le Stelle di Velvet</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/12/04/il-paradiso-delle-signore-anticipazioni-da-6-a-10-dicembre-agnese-malore/">Il Paradiso delle Signore anticipazioni dal 6 al 10 dicembre: Agnese ha un malore</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search">
<form method="get" id="search" action="https://velvetgossip.it/">
<input id="search-input" inputmode="search" type="text" name="s" title="Cerca " placeholder="Cerca " />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</button>
</form>
</li>
<li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div id="logo" class="image-logo">
<a title="Velvet Gossip" href="https://velvetgossip.it/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png">
<img class="tie-logo-img-default tie-logo-img" src="https://velvetgossip.it/wp-content/uploads/2021/10/logo_velvetgossip_2021.png" alt="Velvet Gossip" width="500" height="113" style="max-height:113px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</a>
</li></ul></div> </div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" class="main-nav header-nav" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-menu-primario" class="menu" role="menubar"><li id="menu-item-330107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330107"><a href="https://velvetgossip.it/category/cose-da-vip/">Cose da Vip</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330108"><a href="https://velvetgossip.it/category/detto-da-loro/">Detto da loro</a></li>
<li id="menu-item-330109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330109"><a href="https://velvetgossip.it/category/vita-da-vip/">Vita da VIP</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330110"><a href="https://velvetgossip.it/category/vita-da-vip/compleanni-vip/">Compleanni VIP</a></li>
<li id="menu-item-330111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330111"><a href="https://velvetgossip.it/category/vita-da-vip/vestiti-da-vip/">Vestiti da VIP</a></li>
<li id="menu-item-330105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330105"><a href="https://velvetgossip.it/category/coppie-e-liti/">Coppie e Liti</a></li>
<li id="menu-item-330106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330106"><a href="https://velvetgossip.it/category/coppie-e-liti/felicitazioni/">Felicitazioni</a></li>
</ul>
</li>
<li id="menu-item-330112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330112"><a href="https://velvetgossip.it/category/ieri-e-oggi/">Ieri e Oggi</a></li>
</ul>
</li>
<li id="menu-item-330113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330113"><a href="https://velvetgossip.it/category/indiscrezioni-social/">Indiscrezioni &amp; Social</a></li>
<li id="menu-item-330114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-330114 tie-current-menu"><a href="https://velvetgossip.it/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330115"><a href="https://velvetgossip.it/category/spettacolo/hollywood/">Hollywood</a></li>
<li id="menu-item-330116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330116"><a href="https://velvetgossip.it/category/spettacolo/trailer-film/">Trailer Film</a></li>
</ul>
</li>
<li id="menu-item-330119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330119"><a href="https://velvetgossip.it/category/tv/">TV</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330120"><a href="https://velvetgossip.it/category/tv/anticipazioni-tv/">Anticipazioni TV</a></li>
<li id="menu-item-330117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330117"><a href="https://velvetgossip.it/category/ascolti-tv/">Ascolti TV</a></li>
<li id="menu-item-330118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-330118"><a href="https://velvetgossip.it/category/tv/show/">Show</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330123"><a href="https://velvetgossip.it/category/tv/show/daytime/">Daytime</a></li>
<li id="menu-item-330124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330124"><a href="https://velvetgossip.it/category/tv/show/reality-show/">Reality Show</a></li>
<li id="menu-item-330125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330125"><a href="https://velvetgossip.it/category/tv/show/talent-show/">Talent Show</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-330128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330128"><a href="https://velvetgossip.it/category/royal-gossip/">Royal Gossip</a></li>
<li id="menu-item-330127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330127"><a href="https://velvetgossip.it/category/chicche-di-velvet/">Chicche di Velvet</a></li>
<li id="menu-item-330129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-330129"><a href="#">Rubriche</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-330132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330132"><a href="https://velvetgossip.it/category/rassegna-gossip/">Rassegna Gossip</a></li>
<li id="menu-item-330130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330130"><a href="https://velvetgossip.it/category/langolo-del-bon-ton/">L&#8217;Angolo del Bon Ton</a></li>
<li id="menu-item-330131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330131"><a href="https://velvetgossip.it/category/a-lezione-di-make-up-con-marianna-zambenedetti/">Lezioni di Make up</a></li>
</ul>
</li>
<li id="menu-item-330134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330134"><a href="https://velvetgossip.it/category/oroscopo/">Oroscopo</a></li>
</ul></div> </div>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://velvetgossip.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://velvetgossip.it/category/spettacolo/">Spettacolo</a><em class="delimiter">/</em><span class="current">Addio a Toni Santagata: il cantautore e conduttore tv aveva 85 anni</span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-10418" href="https://velvetgossip.it/category/primo-piano/">Primo Piano</a><a class="post-cat tie-cat-196226" href="https://velvetgossip.it/category/spettacolo/">Spettacolo</a></span>
<h1 class="post-title entry-title">Addio a Toni Santagata: il cantautore e conduttore tv aveva 85 anni</h1>
<h2 class="entry-sub-title">Si è spento improvvisamente a Roma l'artista, popolarissimo negli anni '70 e '80</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-121">
<span class="meta-author-avatar">
<a href="https://velvetgossip.it/author/lorenzo-cosimi/"><img alt="Photo of Lorenzo Cosimi" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="lazy lazy-hidden avatar avatar-140" height="140" width="140" /><noscript><img alt="Photo of Lorenzo Cosimi" src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="avatar avatar-140" height="140" width="140"/></noscript></a>
</span>
<span class="meta-author"><a href="https://velvetgossip.it/author/lorenzo-cosimi/" class="author-name tie-icon" title="Lorenzo Cosimi">Lorenzo Cosimi</a></span></span></span><span class="date meta-item tie-icon">5 Dicembre 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 min di lettura</span> </div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1280" height="820" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="Toni Santagata" loading="lazy" is_main_img="1" /><noscript><img width="1280" height="820" src="https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata.jpg" class="attachment-full size-full wp-post-image" alt="Toni Santagata" loading="lazy" is_main_img="1" /></noscript></figure></div></div>
<div class="entry-content entry clearfix">
<div class='code-box code-box-22 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='videoincontent' class='gmp'></div></div>
<p><strong>Lutto</strong> nel mondo della musica e nello spettacolo italiani. Si è spento infatti <strong>Toni Santagata</strong>, celebre cantautore e conduttore televisivo. L&#8217;artista, che ha raggiunto il culmine della popolarità a cavallo tra gli Anni Settanta e Ottanta, è venuto a mancare improvvisamente nella città di Roma all&#8217;età di <strong>85 anni</strong>. Nato a Sant&#8217;Agata di Puglia il 9 dicembre 1935, il cantautore si è dunque spento pochi giorni prima del suo 86esimo compleanno. Al timone di programmi storici del piccolo schermo, da <em><strong>A come Agricoltura</strong></em> fino a <em><strong>Canzonissima</strong></em>, ha lasciato un vuoto incolmabile nel mondo dello spettacolo nostrano.</p>
<h2>Toni Santagata è morto all&#8217;età di 85 anni: addio all&#8217;artista italiano</h2>
<p>Accreditato anche come Tony Santagata, al secolo <strong>Antonio Morese</strong>, ha frequentato la Facoltà di Giurisprudenza a Napoli, prima di trasferirsi a Roma. Proprio nella Capitale comincia a muovere i primi passi nel mondo dello spettacolo, divenendo in breve uno dei volti più illustri e caratteristici della <strong><em>dolce vita</em> </strong>romana. È salito alla ribalta soprattutto per le sue canzoni, scritte principalmente in dialetto, tra cui non possono non essere menzionate <em>Quant&#8217;è bello lu primm&#8217;ammore</em>, <em>La zita</em> e <em>Li strascenete</em>.</p>
<p>Oltre che per le sue esperienze sul piccolo schermo &#8211; e nella musica &#8211; Toni Santagata è anche noto per aver fondato la <strong>Nazionale Artisti</strong>, per la quale fu capocannoniere. In effetti, il suo sodalizio con il mondo del calcio lo portò alla composizione di <strong><em>Squadra grande, squadra mia</em></strong>. Quest&#8217;ultima è divenuta inoltre la canzone-simbolo per la Nazionale Italiana ai Mondiali del 1982. L&#8217;artista vantava, inoltre, la scrittura di ben 6 opere musicali moderne. La più celebre fra tutto è senza dubbio <em>Padre Pio Santo della Speranza</em>, eseguita in Vaticano nell&#8217;Aula Paolo VI in occasione della canonizzazione del Santo. Fra le voci nel curriculum di Santagata spunta, in aggiunta, la partecipazione al <em><strong>Festival di Sanremo 1994</strong></em>, come componente della <strong><em>Squadra Italiana</em></strong>. Durante quell&#8217;edizione, portò sul palco dell&#8217;Ariston <em>Una vecchia canzone italiana</em>.</p>
<p>LEGGI ANCHE: <a href="https://velvetgossip.it/2021/12/05/maria-de-filippi-60-anni-e-non-sbaglia-un-colpo-una-vita-di-successi/" target="_blank" rel="noopener">Maria De Filippi: raccontare la sua storia è un po’ raccontare la storia della tv (commerciale e di successo)</a></p>
<div class='code-box code-box-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="M561457ScriptRootC861287">
</div>
<script src="https://jsc.epeex.io/v/e/velvetgossip.it.861287.js" async> 
 </script>
</div>

<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://velvetgossip.it/tag/festival-di-sanremo/" rel="tag">Festival di Sanremo</a> <a href="https://velvetgossip.it/tag/piccolo-schermo/" rel="tag">Piccolo schermo</a> <a href="https://velvetgossip.it/tag/toni-santagata/" rel="tag">Toni Santagata</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-121">
<span class="meta-author-avatar">
<a href="https://velvetgossip.it/author/lorenzo-cosimi/"><img alt="Photo of Lorenzo Cosimi" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="lazy lazy-hidden avatar avatar-140" height="140" width="140" /><noscript><img alt="Photo of Lorenzo Cosimi" src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="avatar avatar-140" height="140" width="140"/></noscript></a>
</span>
<span class="meta-author"><a href="https://velvetgossip.it/author/lorenzo-cosimi/" class="author-name tie-icon" title="Lorenzo Cosimi">Lorenzo Cosimi</a></span></span></span><span class="date meta-item tie-icon">5 Dicembre 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 min di lettura</span> </div></div>
<div id="share-buttons-top" class="share-buttons share-buttons-top">
<div class="share-links  share-centered icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Addio%20a%20Toni%20Santagata%3A%20il%20cantautore%20e%20conduttore%20tv%20aveva%2085%20anni&#038;url=https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/&#038;title=Addio%20a%20Toni%20Santagata%3A%20il%20cantautore%20e%20conduttore%20tv%20aveva%2085%20anni" rel="external noopener nofollow" title="LinkedIn" target="_blank" class="linkedin-share-btn  large-share-button" data-raw="https://www.linkedin.com/shareArticle?mini=true&amp;url={post_full_link}&amp;title={post_title}">
<span class="share-btn-icon tie-icon-linkedin"></span> <span class="social-text">LinkedIn</span>
</a>
<a href="https://api.whatsapp.com/send?text=Addio%20a%20Toni%20Santagata%3A%20il%20cantautore%20e%20conduttore%20tv%20aveva%2085%20anni%20https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/&text=Addio%20a%20Toni%20Santagata%3A%20il%20cantautore%20e%20conduttore%20tv%20aveva%2085%20anni" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35496c6c61672d3a38692d3a385c6766612d3a385b69667c696f697c692d3b492d3a3861642d3a386b69667c697d7c677a6d2d3a386d2d3a386b67666c7d7c7c677a6d2d3a387c7e2d3a38697e6d7e692d3a38303d2d3a38696666612e2b383b30336a676c7135607c7c787b3227277e6d647e6d7c6f677b7b617826617c273a383a3927393a27383d276b67656d256d2565677a7c67257c676661257b69667c696f697c6925697e6d7e6925303d256966666127" rel="external noopener nofollow" title="Via email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Via email</span>
</a> </div>
</div>
</div>
</div>
<div class="clearfix"></div>
</article>
<div class="post-components">
<div class="about-author container-wrapper about-author-121">
<div class="author-avatar">
<a href="https://velvetgossip.it/author/lorenzo-cosimi/">
<img alt="Photo of Lorenzo Cosimi" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="lazy lazy-hidden avatar avatar-180" height="180" width="180" /><noscript><img alt="Photo of Lorenzo Cosimi" src="https://velvetgossip.it/wp-content/uploads/2021/10/lorenzo-cosimi-1-150x150.jpeg" class="avatar avatar-180" height="180" width="180"/></noscript> </a>
</div>
<div class="author-info">
<h3 class="author-name"><a href="https://velvetgossip.it/author/lorenzo-cosimi/">Lorenzo Cosimi</a></h3>
<div class="author-bio">
<ul>
<li><strong>Cinema e tv</strong>
<p><strong>Romano</strong>, dopo la laurea triennale in Dams presso l’Università degli Studi Roma Tre, si è poi specializzato in Media, comunicazione digitale e giornalismo alla Sapienza. Ha conseguito il titolo con lode, grazie a una tesi in <em>Teorie del cinema e dell’audiovisivo</em> sulle diverse modalità rappresentative di serial killer realmente esistiti. Appassionato di cinema, con una predilezione per l’<strong>horror</strong> nelle sue molteplici sfaccettature, è alla ricerca costante di film e serie tv da aggiungere all’interminabile lista dei “must”. Si dedica alla produzione seriale televisiva con incursioni sui social.</p>
<ul>
<li><a href="https://www.instagram.com/lol_cosmo/" target="_blank" rel="noopener">Segui Lorenzo su Instagram</a></li>
<li><a href="https://www.facebook.com/lorenzo.cosimi.7/" target="_blank" rel="noopener">Segui Lorenzo su Facebook</a></li>
</ul>
</li>
</ul>
</div>
<ul class="social-icons"></ul> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<div id="ai_widget-14" class="container-wrapper widget ai_widget ai-viewport-1"><div class='code-box code-box-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='gmp-spalla-dx' class='gmp'></div></div>
<div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Ultime da Velvet<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-wrapper"><div class="widget-posts-list-container posts-list-counter media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Addio a Toni Santagata: il cantautore e conduttore tv aveva 85 anni" href="https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Toni Santagata" loading="lazy" srcset="" data-srcset="https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-220x150.jpg 220w, https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-1200x820.jpg 1200w" sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Toni Santagata" loading="lazy" srcset="" data-srcset="https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-220x150.jpg 220w, https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-1200x820.jpg 1200w" sizes="(max-width: 220px) 100vw, 220px" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Toni Santagata" loading="lazy" srcset="https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-220x150.jpg 220w, https://velvetgossip.it/wp-content/uploads/2021/12/Toni-Santagata-1200x820.jpg 1200w" sizes="(max-width: 220px) 100vw, 220px" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/">Addio a Toni Santagata: il cantautore e conduttore tv aveva 85 anni</a>
<div class="post-meta">
<span class="date meta-item tie-icon">5 Dicembre 2021</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Ballando con le Stelle, Arisa sempre più sensuale: l&#8217;ultima performance stende tutti [FOTO]" href="https://velvetgossip.it/2021/12/05/arisa-sensuale-a-ballando-con-le-stelle-foto/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/12/Arisa-Ballando-con-le-Stelle-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Arisa Ballando con le Stelle" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/12/Arisa-Ballando-con-le-Stelle-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Arisa Ballando con le Stelle" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/12/Arisa-Ballando-con-le-Stelle-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Arisa Ballando con le Stelle" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/12/05/arisa-sensuale-a-ballando-con-le-stelle-foto/">Ballando con le Stelle, Arisa sempre più sensuale: l&#8217;ultima performance stende tutti [FOTO]</a>
<div class="post-meta">
<span class="date meta-item tie-icon">5 Dicembre 2021</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Aka7even e Sangiovanni tra i big in gara a Sanremo 2022: i social impazziscono [FOTO]" href="https://velvetgossip.it/2021/12/05/sanremo-2022-aka7even-e-sangiovanni-tra-i-big-in-gara-foto/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/12/Aka7seven-Sangiovanni-Sanremo-2022-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Aka7seven Sangiovanni Sanremo 2022" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/12/Aka7seven-Sangiovanni-Sanremo-2022-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Aka7seven Sangiovanni Sanremo 2022" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/12/Aka7seven-Sangiovanni-Sanremo-2022-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Aka7seven Sangiovanni Sanremo 2022" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/12/05/sanremo-2022-aka7even-e-sangiovanni-tra-i-big-in-gara-foto/">Aka7even e Sangiovanni tra i big in gara a Sanremo 2022: i social impazziscono [FOTO]</a>
<div class="post-meta">
<span class="date meta-item tie-icon">5 Dicembre 2021</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Anche Taylor Swift ha indossato la sua versione del Revenge Dress" href="https://velvetgossip.it/2021/12/05/anche-taylor-swift-ha-indossato-la-sua-versione-del-revenge-dress/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/12/taylor-swift-revenge-dress-lady-diana-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Taylor Swift" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/12/taylor-swift-revenge-dress-lady-diana-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Taylor Swift" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/12/taylor-swift-revenge-dress-lady-diana-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Taylor Swift" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/12/05/anche-taylor-swift-ha-indossato-la-sua-versione-del-revenge-dress/">Anche Taylor Swift ha indossato la sua versione del Revenge Dress</a>
<div class="post-meta">
<span class="date meta-item tie-icon">5 Dicembre 2021</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Maria De Filippi: raccontare la sua storia è un po&#8217; raccontare la storia della tv (commerciale e di successo)" href="https://velvetgossip.it/2021/12/05/maria-de-filippi-60-anni-e-non-sbaglia-un-colpo-una-vita-di-successi/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/11/Maria-De-Filippi-220x150.jpeg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Maria De Filippi" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/11/Maria-De-Filippi-220x150.jpeg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Maria De Filippi" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/11/Maria-De-Filippi-220x150.jpeg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Maria De Filippi" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/12/05/maria-de-filippi-60-anni-e-non-sbaglia-un-colpo-una-vita-di-successi/">Maria De Filippi: raccontare la sua storia è un po&#8217; raccontare la storia della tv (commerciale e di successo)</a>
<div class="post-meta">
<span class="date meta-item tie-icon">5 Dicembre 2021</span> </div>
</div>
</li>
</ul></div></div><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-4 normal-side">
<div id="text-html-widget-2" class="widget text-html-box">
VelvetGossip: il sito dedicato all'Intrattenimento, allo Showbiz, al Costume, alla Cronaca Rosa, con tutte le Indiscrezioni, i Rumors e i Pettegolezzi, sul mondo dello Spettacolo e della Tv, nazionale e internazionale. Sempre aggiornato in tempo reale. </div>
</div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-5" class="container-wrapper widget widget_nav_menu"><div class="menu-network-container"><ul id="menu-network" class="menu"><li id="menu-item-332113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332113"><a target="_blank" rel="noopener" href="https://velvetmag.it/"><span>VelvetMag</span><img class="lazy lazy-hidden" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-mag_2.png" alt="VelvetMag"><noscript><img src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-mag_2.png" alt="VelvetMag"></noscript></a></li>
<li id="menu-item-332114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332114"><a target="_blank" rel="noopener" href="https://velvetpets.it/"><span>VelvetPets</span><img class="lazy lazy-hidden" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-pets_2.png" alt="VelvetPets"><noscript><img src="https://velvetgossip.it/wp-content/uploads/2021/10/velvet-pets_2.png" alt="VelvetPets"></noscript></a></li>
<li id="menu-item-332115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-332115"><a href="https://biopianeta.it/"><span>Biopianeta</span><img class="lazy lazy-hidden" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/10/biopianeta_2.png" alt="Biopianeta"><noscript><img src="https://velvetgossip.it/wp-content/uploads/2021/10/biopianeta_2.png" alt="Biopianeta"></noscript></a></li>
</ul></div><div class="clearfix"></div></div> </div>
<div class="tie-col-sm-4 normal-side">
<div id="nav_menu-4" class="container-wrapper widget widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-276054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276054"><a href="https://velvetmag.it/contatti/">Contatti</a></li>
<li id="menu-item-330398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-330398"><a href="https://velvetgossip.it/velvetgossip-tutti-i-nostri-blogger/">VelvetGOSSIP: tutti i nostri Blogger</a></li>
<li id="menu-item-276056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276056"><a href="https://velvetmag.it/terms-conditions/">Terms &#038; Conditions</a></li>
<li id="menu-item-276060" class="privacy-link menu-item menu-item-type-custom menu-item-object-custom menu-item-276060"><a href="#">Privacy &#038; Cookie Policy</a></li>
</ul></div><div class="clearfix"></div></div> </div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">Copyright © 2021 MetUp srl
</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://velvetgossip.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </div>
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul>
</div>
</div>
</div>
</aside>
</div>
</div>
<input type="hidden" id="social_connect_login_form_uri" value="https://velvetgossip.it/wp-login.php" />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":121,"name":"Lorenzo Cosimi","avatar":"31b65101f122372d87f8f5746f8ba6d6"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '38027']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
<script src="https://s.gmdigital.it/velvetgossip/adplay.js" async></script>
<script>
	var links = document.getElementsByClassName("privacy-link");
	for (var i = 0; i < links.length; i++) {
    links[i].addEventListener('click', function(e){
			e.preventDefault();
	document.getElementById('promptConsent').click();
		}, false);
}
</script>
<a href="#" id="promptConsent" class="promptConsentUI" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy</a><div id="reading-position-indicator"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
<form method="get" class="tie-popup-search-form" action="https://velvetgossip.it/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Cerca " autocomplete="off" placeholder="Cerca " />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</button>
</form>
</div>
</div>
</div>
<div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://velvetgossip.it/2021/12/05/come-e-morto-toni-santagata-aveva-85-anni/?amp=1">
Go to mobile version </a>
</div>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.7' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.7' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.7' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nessun risultato ","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.9' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.9' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.9' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.9' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.9' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.9' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.9' id='tie-js-breaking-js'></script>
<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
<script>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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-a0977c6c45976dee2d0","applicationID":"1036561355","transactionName":"YVBRYRNQXEtZAkQMC1gaZkcIHltWXARISxReRQ==","queueTime":0,"applicationTime":919,"atts":"TRdSF1tKT0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
