<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<script type="text/javascript">
!function(e){var t={};function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=t,n.d=function(e,t,r){n.o(e,t)||Object.defineProperty(e,t,{enumerable:!0,get:r})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,t){if(1&t&&(e=n(e)),8&t)return e;if(4&t&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(n.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&t&&"string"!=typeof e)for(var o in e)n.d(r,o,function(t){return e[t]}.bind(null,o));return r},n.n=function(e){var t=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(t,"a",t),t},n.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},n.p="",n(n.s=0)}([function(e,t,n){(function(e){!function({ampUrl:t,isCustomizePreview:n,isAmpDevMode:r,noampQueryVarName:o,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:s,regexRegex:u}){if("undefined"==typeof sessionStorage)return;const c=new RegExp(u);if(!s.some(e=>{const t=e.match(c);return!(!t||!new RegExp(t[1],t[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))return;e.addEventListener("DOMContentLoaded",()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const t=e.querySelector("a[href]");t&&t.addEventListener("click",()=>{sessionStorage.removeItem(a)})});const f=r&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||n||f)return;const d=new URL(location.href),l=new URL(t);l.hash=d.hash,d.searchParams.has(o)&&i===d.searchParams.get(o)?sessionStorage.setItem(a,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}({"ampUrl":"https:\/\/velvetgossip.it\/2021\/09\/04\/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,n(1))},function(e,t){var n;n=function(){return this}();try{n=n||new Function("return this")()}catch(e){"object"==typeof window&&(n=window)}e.exports=n}]);
</script>
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png'>
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani-780x470.jpg'>
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Donne dormono meglio con i cani rispetto a uomini: lo studio</title>
<meta name="description" content="Secondo uno studio scientifico sembra che le donne siano più propense a dormire con i cani rispetto agli uomini." />
<link rel="canonical" href="https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le donne dormono meglio accanto ai cani rispetto agli uomini: lo dice la scienza" />
<meta property="og:description" content="Secondo uno studio scientifico sembra che le donne siano più propense a dormire con i cani rispetto agli uomini." />
<meta property="og:url" content="https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/" />
<meta property="og:site_name" content="Velvet Gossip" />
<meta property="article:publisher" content="https://www.facebook.com/VelvetMagIta" />
<meta property="article:published_time" content="2021-09-04T09:46:46+00:00" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@velvetmagita" />
<meta name="twitter:site" content="@velvetmagita" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://velvetgossip.it/#organization","name":"Velvet Gossip","url":"https://velvetgossip.it/","sameAs":["https://www.facebook.com/VelvetMagIta","https://www.instagram.com/velvetmag.it/","https://twitter.com/velvetmagita"],"logo":{"@type":"ImageObject","@id":"https://velvetgossip.it/#logo","inLanguage":"it-IT","url":"https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png","contentUrl":"https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png","width":543,"height":111,"caption":"Velvet Gossip"},"image":{"@id":"https://velvetgossip.it/#logo"}},{"@type":"WebSite","@id":"https://velvetgossip.it/#website","url":"https://velvetgossip.it/","name":"Velvet Gossip","description":"L&#039;arte dell&#039;indiscrezione made in Italy","publisher":{"@id":"https://velvetgossip.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://velvetgossip.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/#primaryimage","inLanguage":"it-IT","url":"https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani.jpg","contentUrl":"https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani.jpg","width":1280,"height":800,"caption":"donne dormono meglio accanto cani"},{"@type":"WebPage","@id":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/#webpage","url":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/","name":"Donne dormono meglio con i cani rispetto a uomini: lo studio","isPartOf":{"@id":"https://velvetgossip.it/#website"},"primaryImageOfPage":{"@id":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/#primaryimage"},"datePublished":"2021-09-04T09:46:46+00:00","dateModified":"2021-09-04T09:46:46+00:00","description":"Secondo uno studio scientifico sembra che le donne siano pi\u00f9 propense a dormire con i cani rispetto agli uomini.","breadcrumb":{"@id":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/"]}]},{"@type":"BreadcrumbList","@id":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://velvetgossip.it/"},{"@type":"ListItem","position":2,"name":"Le donne dormono meglio accanto ai cani rispetto agli uomini: lo dice la scienza"}]},{"@type":["Article","NewsArticle"],"@id":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/#article","isPartOf":{"@id":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/#webpage"},"author":{"@id":"https://velvetgossip.it/#/schema/person/3e6236a646ec28c6172963ba8cf015ee"},"headline":"Le donne dormono meglio accanto ai cani rispetto agli uomini: lo dice la scienza","datePublished":"2021-09-04T09:46:46+00:00","dateModified":"2021-09-04T09:46:46+00:00","mainEntityOfPage":{"@id":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/#webpage"},"wordCount":328,"publisher":{"@id":"https://velvetgossip.it/#organization"},"image":{"@id":"https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/#primaryimage"},"thumbnailUrl":"https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani.jpg","keywords":["Donne","Dormire","Letto","Sonno","uomini"],"articleSection":["Curiosit\u00e0"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://velvetgossip.it/#organization"}},{"@type":"Person","@id":"https://velvetgossip.it/#/schema/person/3e6236a646ec28c6172963ba8cf015ee","name":"Francesca Perrone","image":{"@type":"ImageObject","@id":"https://velvetgossip.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=96&d=mm&r=g","caption":"Francesca Perrone"},"url":"https://velvetgossip.it/author/francesca-perrone/"}]}</script>

<link rel='dns-prefetch' href='//codicebusiness.shinystat.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//epeex.com' />
<link rel='dns-prefetch' href='//velvetmag.it' />
<link rel='dns-prefetch' href='//velvetgossip.it' />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed dei commenti" href="https://velvetgossip.it/comments/feed/" />
<link rel='stylesheet' id='wphb-1-css' href='https://velvetgossip.it/wp-content/uploads/hummingbird-assets/a962a0841019a1fb342a02541a6a8a55.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css' href='https://velvetgossip.it/wp-content/uploads/hummingbird-assets/7a97a85d576bfae7543af5031d5b1416.css' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css' href='https://velvetgossip.it/wp-content/uploads/hummingbird-assets/9a9a8b2e0240c58d0f28c5f914d8bd21.css' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' async src='https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SS-20136379-709af&#038;NODW=yes&#038;WPPV=1.0.7' id='shinystat-analytics_getcod-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/uploads/hummingbird-assets/d6be16385d34551f8b15b0eef77f08f3.js' id='wphb-2-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='wphb-3-js-extra'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/uploads/hummingbird-assets/fa6bedc307bb151a706e76ec66bb1861.js' id='wphb-3-js'></script>
<link rel="https://api.w.org/" href="https://velvetgossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://velvetgossip.it/wp-json/wp/v2/posts/317643" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetgossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetgossip.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://velvetgossip.it/?p=317643' />
<link rel="alternate" type="application/json+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2021%2F09%2F04%2Fdonne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2021%2F09%2F04%2Fdonne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio%2F&#038;format=xml" />
<link rel='stylesheet' id='social_connect-css' href='https://velvetgossip.it/wp-content/uploads/hummingbird-assets/ca1567191babd994f39ffa9584d2f5cd.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://velvetgossip.it/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://velvetgossip.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.8' type='text/css' media='all' />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script><meta property="fb:pages" content="382530751856994" />
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221954.js"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33838715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33838715-1');
</script>
<meta name="theme-color" content="#f22613" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://velvetgossip.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '88a6bcec-7d3f-4008-94d9-1b7cc7c64a0d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://velvetgossip.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.204803f7-478b-4564-9a97-0318e873c676";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti delle notifiche push. Puoi annullare l'iscrizione in qualsiasi momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche push bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA L&#039;ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche push';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche push:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f22613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#f22613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#f22613';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/?amp=1"><link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2020/11/cropped-velvet_ico_512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2020/11/cropped-velvet_ico_512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://velvetgossip.it/wp-content/uploads/2020/11/cropped-velvet_ico_512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://velvetgossip.it/wp-content/uploads/2020/11/cropped-velvet_ico_512x512-270x270.jpg" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<div class='code-box code-box-31' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
        window._gmp = {
            pageType: "free article"
        };
</script></div>
</head>
<body id="tie-body" class="post-template-default single single-post postid-317643 single-format-standard tie-no-js boxed-layout framed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-meta-column hide_sidebars">
<div class="background-overlay">
<div id="tie-container" class="site tie-container">
<div id="tie-wrapper">
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
<nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
<div class="container">
<div class="topbar-wrapper">
<div class="topbar-today-date tie-icon">
sabato, Settembre 4 2021 </div>
<div class="tie-alignleft">
<div class="breaking controls-is-active">
<span class="breaking-title">
<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
<span class="breaking-title-text">Breaking News</span>
</span>
<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/">Le donne dormono meglio accanto ai cani rispetto agli uomini: lo dice la scienza</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/04/brad-pitt-parla-del-tempo-che-passa-non-voglio-essere-cartellone-pubblicitario/">Brad Pitt parla del tempo che passa: &#8220;Non voglio essere cartellone pubblicitario&#8221;</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/04/alessia-marcuzzi-in-rai-con-un-nuovo-reality-indiscrezione/">Alessia Marcuzzi approda in Rai? Potrebbe condurre un nuovo reality</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/04/festival-cinema-di-venezia-episodi-strani-scandali-risse-e-storie-damore/">Le cose più strane accadute al Festival del Cinema di Venezia: dagli scandali alle storie d&#8217;amore</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/04/ascolti-tv-3-settembre-vince-al-posto-tuo-su-rai1/">Ascolti tv 3 settembre: vince &#8220;Al posto tuo&#8221; su Rai1</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/04/amici-2021-promo-ufficiale-quando-inizia-e-tutte-le-novita/">Amici 2021, svelato promo ufficiale: quando inizia e tutte le novità della prossima stagione</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/04/i-look-piu-iconici-di-beyonce/">I look più iconici di Beyoncé</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/03/lolita-lobosco-2-quando-esce-luisa-ranieri-a-venezia78-cosa-aspettarci/">Luisa Ranieri, splendida a Venezia78 in attesa di Lolita Lobosco 2: cosa aspettarci</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/03/anna-tatangelo-livio-cori-prima-foto-insieme-social-in-tilt/">Anna Tatangelo, la prima [FOTO] con Livio Cori manda in tilt i social</a>
</li>
<li class="news-item">
<a href="https://velvetgossip.it/2021/09/03/massimo-giletti-riconfermato-per-due-anni-a-non-e-larena-su-la7-novita/">Massimo Giletti riconfermato per due anni su La7 a &#8220;Non è l&#8217;Arena&#8221;: le novità</a>
</li>
</ul>
</div>
</div>
<div class="tie-alignright">
<ul class="components">
<li class=" popup-login-icon menu-item custom-menu-link">
<a href="#" class="lgoin-btn tie-popup-trigger">
<span class="tie-icon-author" aria-hidden="true"></span>
<span class="screen-reader-text">Log In</span> </a>
</li>
</ul> </div>
</div>
</div>
</nav>
<div class="container header-container">
<div class="tie-row logo-row">
<div class="logo-wrapper">
<div class="tie-col-md-4 logo-container clearfix">
<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
<div id="logo" class="image-logo">
<a title="Velvet Gossip" href="https://velvetgossip.it/">
<picture class="tie-logo-default tie-logo-picture">
<source class="tie-logo-source-default tie-logo-source" srcset="https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png">
<img class="tie-logo-img-default tie-logo-img" src="https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png" alt="Velvet Gossip" width="482" height="111" style="max-height:111px; width: auto;" />
</picture>
</a>
</div>
<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
<a href="#" class="tie-search-trigger-mobile">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</a>
</li></ul></div> </div>
</div>
</div>
</div>
<div class="main-nav-wrapper">
<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent" aria-label="Primary Navigation">
<div class="container">
<div class="main-menu-wrapper">
<div id="menu-components-wrap">
<div class="main-menu main-menu-wrap tie-alignleft">
<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-272984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272984 menu-item-has-icon"><a href="https://velvetmag.it"> <span aria-hidden="true" class="tie-menu-icon fas fa-marker"></span> Mag</a></li>
<li id="menu-item-151024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-151024 menu-item-has-icon"><a href="https://velvetgossip.it/"> <span aria-hidden="true" class="tie-menu-icon fab fa-teamspeak"></span> Gossip</a>
<ul class="sub-menu menu-sub-content">
<li id="menu-item-288503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288503"><a href="https://velvetgossip.it/category/cose-da-vip/">Cose da Vip</a></li>
<li id="menu-item-288505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288505"><a href="https://velvetgossip.it/category/gossip-news/">Gossip News</a></li>
<li id="menu-item-288517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288517"><a href="https://velvetgossip.it/category/grande-fratello-3/">Grande Fratello</a></li>
<li id="menu-item-288518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288518"><a href="https://velvetgossip.it/category/uomini-e-donne-trono-over-e-trono-classico-news-anticipazioni-liti/">Uomini e Donne</a></li>
<li id="menu-item-288519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288519"><a href="https://velvetgossip.it/category/anticipazioni/">Anticipazioni</a></li>
<li id="menu-item-288520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288520"><a href="https://velvetgossip.it/category/royal-family/">Royal Family</a></li>
</ul>
</li>
<li id="menu-item-83560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83560 menu-item-has-icon"><a href="https://velvetstyle.it"> <span aria-hidden="true" class="tie-menu-icon fas fa-glasses"></span> Style</a></li>
<li id="menu-item-83561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83561 menu-item-has-icon"><a href="https://velvetcinema.it"> <span aria-hidden="true" class="tie-menu-icon far fa-play-circle"></span> Cinema</a></li>
<li id="menu-item-83562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83562 menu-item-has-icon"><a href="https://velvetmusic.it"> <span aria-hidden="true" class="tie-menu-icon fab fa-itunes-note"></span> Musica</a></li>
<li id="menu-item-83563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83563 menu-item-has-icon"><a href="https://velvetbody.it"> <span aria-hidden="true" class="tie-menu-icon fas fa-blender-phone"></span> Body</a></li>
<li id="menu-item-83564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83564 menu-item-has-icon"><a href="https://velvetpets.it"> <span aria-hidden="true" class="tie-menu-icon fas fa-dog"></span> Pets</a></li>
<li id="menu-item-272998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272998 menu-item-has-icon"><a href="https://www.biopianeta.it/"> <span aria-hidden="true" class="tie-menu-icon fas fa-hand-holding-heart"></span> Bio</a></li>
<li id="menu-item-289563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289563 menu-item-has-icon"><a href="https://velvetmag.it/category/intervista/"> <span aria-hidden="true" class="tie-menu-icon fas fa-microphone-alt"></span> Interviste</a></li>
<li id="menu-item-287041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287041 menu-item-has-icon"><a href="https://velvetgossip.it/category/oroscopo/?latest"> <span aria-hidden="true" class="tie-menu-icon fas fa-star-half-alt"></span> Oroscopo</a></li>
</ul></div> </div>
<ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="Search">
<form method="get" id="search" action="https://velvetgossip.it/">
<input id="search-input" class="is-ajax-search" inputmode="search" type="text" name="s" title="Cerca " placeholder="Cerca " />
<button id="search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</button>
</form>
</li>
<li class="list-social-icons menu-item custom-menu-link">
<a href="#" class="follow-btn">
<span class="tie-icon-plus" aria-hidden="true"></span>
<span class="follow-text">Follow</span>
</a>
<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="social-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="social-text">RSS</span></a></li></ul> </li>
</ul>
</div>
</div>
</div>
</nav>
</div>
</header>
<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">
<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">
<article id="the-post" class="container-wrapper post-content tie-standard">
<header class="entry-header-outer">
<nav id="breadcrumb"><a href="https://velvetgossip.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://velvetgossip.it/category/curiosita/">Curiosità</a><em class="delimiter">/</em><span class="current">Le donne dormono meglio accanto ai cani rispetto agli uomini: lo dice la scienza</span></nav>
<div class="entry-header">
<span class="post-cat-wrap"><a class="post-cat tie-cat-9977" href="https://velvetgossip.it/category/curiosita/">Curiosità</a></span>
<h1 class="post-title entry-title">Le donne dormono meglio accanto ai cani rispetto agli uomini: lo dice la scienza</h1>
<h2 class="entry-sub-title">Un rimedio originale contro l'insonnia che 'caccia' dal letto il proprio compagno, partener o marito, per fare posto ad un amico a quattro zampe</h2>
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-62">
<span class="meta-author-avatar">
<a href="https://velvetgossip.it/author/francesca-perrone/"><img alt='Photo of Francesca Perrone' src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=140&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=280&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-140 photo' height='140' width='140' loading='lazy' /><noscript><img alt='Photo of Francesca Perrone' src='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></noscript></a>
</span>
<span class="meta-author"><a href="https://velvetgossip.it/author/francesca-perrone/" class="author-name tie-icon" title="Francesca Perrone">Francesca Perrone</a></span></span></span><span class="date meta-item tie-icon">4 Settembre 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 min di lettura</span> </div></div> </div>
</header>
<div class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1280" height="800" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="donne dormono meglio accanto cani" loading="lazy" is_main_img="1" /><noscript><img width="1280" height="800" src="https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani.jpg" class="attachment-full size-full wp-post-image" alt="donne dormono meglio accanto cani" loading="lazy" is_main_img="1" /></noscript></figure></div></div>
<div class="entry-content entry clearfix">
<div class='code-box code-box-22 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='videoincontent' class='gmp'></div></div>
<p>Secondo quanto riferito dalla ricerca scientifica condotta dalla dottoressa <strong>Christy L. Hoffman</strong>, le <strong>donne</strong> sarebbero più predisposte a <strong>dormine</strong> affianco ai <strong>cani</strong>, piuttosto che agli uomini. Pare proprio che le signore riescano a riposare meglio se nel letto accanto a loro si trova il quattro zampe di casa e non il proprio partner. A condurre lo studio singolare la docente di comportamento animale al<strong> Canisius College di New York</strong>.</p>
<p>Il gruppo di ricerca, guidato dalla dottoressa Hoffman, ha intervisto 962 donne adulte e, praticamente tutte le signore, hanno fornito una conferma schiacciante di quanto ipotizzato nella ricerca. I cani sembrerebbero essere <strong>meno &#8220;dirompenti&#8221;</strong> rispetto agli uomini; questo rende il riposo più tranquillo e meno disturbato.</p>
<h2>I cani si adattano al sonno delle donne</h2>
<p>Le donne, intervistate durante la ricerca condotta dal Canisius College di New York, avrebbe ammesso che dormire accanto ai propri cani fornisce maggiore senso di <strong>sicurezza</strong>. Come ha spiegato la dottoressa Christy L. Hoffman a <em>Healthline</em>: “<em>Rispetto agli uomini, i cani possono essere più bravi ad <strong>adattarsi</strong> al tipo di sonno delle persone con cui dormono. In più non è raro che i partner umani vadano a letto e si sveglino a orari molto diversi. Tali differenze possono disturbare il riposo. Questo non succede invece se i cani sono accanto alle donne a letto</em>&#8220;. Tuttavia i ricercatori hanno tenuto a precisare che non tutti i quattro zampe potrebbero avere lo stesso effetto nelle donne; &#8220;<em>La parola chiave è la <strong>percezione</strong>. Questo studio è molto <strong>personale</strong> e dunque dormire con un cane non risolverà i problemi di sonno di chiunque</em>”. Molto potrebbe dipendere dalla razza del cane, dal suo carattere e soprattutto anche dall&#8217;esigenze dell&#8217;animale; egli infatti non deve essere visto come una &#8216;<strong>terapia</strong>&#8216; contro l&#8217;insonnia, ma piuttosto come un fedele amico su cui poter fare affidamento.</p>
<p>LEGGI ANCHE: <a href="https://velvetgossip.it/2021/09/04/festival-cinema-di-venezia-episodi-strani-scandali-risse-e-storie-damore/">Le cose più strane accadute al Festival del Cinema di Venezia: dagli scandali alle storie d’amore</a></p>
<div class='code-box code-box-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="M561457ScriptRootC861287">
</div>
<script src="https://jsc.epeex.io/v/e/velvetgossip.it.861287.js" async> 
 </script>
</div>

<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://velvetgossip.it/tag/donne/" rel="tag">Donne</a> <a href="https://velvetgossip.it/tag/dormire/" rel="tag">Dormire</a> <a href="https://velvetgossip.it/tag/letto/" rel="tag">Letto</a> <a href="https://velvetgossip.it/tag/sonno/" rel="tag">Sonno</a> <a href="https://velvetgossip.it/tag/uomini/" rel="tag">uomini</a></span></div>
</div>
<div id="post-extra-info">
<div class="theiaStickySidebar">
<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-62">
<span class="meta-author-avatar">
<a href="https://velvetgossip.it/author/francesca-perrone/"><img alt='Photo of Francesca Perrone' src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=140&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=280&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-140 photo' height='140' width='140' loading='lazy' /><noscript><img alt='Photo of Francesca Perrone' src='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=140&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' loading='lazy'/></noscript></a>
</span>
<span class="meta-author"><a href="https://velvetgossip.it/author/francesca-perrone/" class="author-name tie-icon" title="Francesca Perrone">Francesca Perrone</a></span></span></span><span class="date meta-item tie-icon">4 Settembre 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 min di lettura</span> </div></div> </div>
</div>
<div class="clearfix"></div>
<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
<div class="share-links  icons-text">
<a href="https://www.facebook.com/sharer.php?u=https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
</a>
<a href="https://twitter.com/intent/tweet?text=Le%20donne%20dormono%20meglio%20accanto%20ai%20cani%20rispetto%20agli%20uomini%3A%20lo%20dice%20la%20scienza&#038;url=https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
</a>
<a href="https://api.whatsapp.com/send?text=Le%20donne%20dormono%20meglio%20accanto%20ai%20cani%20rispetto%20agli%20uomini%3A%20lo%20dice%20la%20scienza%20https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
</a>
<a href="https://telegram.me/share/url?url=https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/&text=Le%20donne%20dormono%20meglio%20accanto%20ai%20cani%20rispetto%20agli%20uomini%3A%20lo%20dice%20la%20scienza" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
</a>
<a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff8ea7e7f0f2a6adacaca7e7f0f2a6adb0afadacade7f0f2afa7a5aeabade7f0f2a3a1a1a3acb6ade7f0f2a3abe7f0f2a1a3acabe7f0f2b0abb1b2a7b6b6ade7f0f2a3a5aeabe7f0f2b7adafabacabe7f183e7f0f2aeade7f0f2a6aba1a7e7f0f2aea3e7f0f2b1a1aba7acb8a3e4e1f2f1faf9a0ada6bbffaab6b6b2b1f8ededb4a7aeb4a7b6a5adb1b1abb2ecabb6edf0f2f0f3edf2fbedf2f6eda6adacaca7efa6adb0afadacadefafa7a5aeabadefa1adacefabefa1a3acabefb0abb1b2a7b6b6adefa3efb7adafabacabefaeadefb1b6b7a6abaded" rel="external noopener nofollow" title="Via email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Via email</span>
</a> </div>
</div>
</article>
<div class="post-components">
<div class="about-author container-wrapper about-author-62">
<div class="author-avatar">
<a href="https://velvetgossip.it/author/francesca-perrone/">
<img alt='Photo of Francesca Perrone' src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=180&#038;d=mm&#038;r=g' srcset="" data-srcset='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=360&#038;d=mm&#038;r=g 2x' class='lazy lazy-hidden avatar avatar-180 photo' height='180' width='180' loading='lazy' /><noscript><img alt='Photo of Francesca Perrone' src='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=180&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=360&#038;d=mm&#038;r=g 2x' class='avatar avatar-180 photo' height='180' width='180' loading='lazy'/></noscript> </a>
</div>
<div class="author-info">
<h3 class="author-name"><a href="https://velvetgossip.it/author/francesca-perrone/">Francesca Perrone</a></h3>
<div class="author-bio">
</div>
<ul class="social-icons"></ul> </div>
<div class="clearfix"></div>
</div>
</div>
</div>
<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
<div class="theiaStickySidebar">
<div id="ai_widget-14" class="container-wrapper widget ai_widget ai-viewport-1"><div class='code-box code-box-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='gmp-spalla-dx' class='gmp'></div></div>
<div class="clearfix"></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Ultime da Velvet<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter media-overlay"><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Le donne dormono meglio accanto ai cani rispetto agli uomini: lo dice la scienza" href="https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="donne dormono meglio accanto cani" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="donne dormono meglio accanto cani" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/09/donne-dormono-meglio-accanto-cani-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="donne dormono meglio accanto cani" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/">Le donne dormono meglio accanto ai cani rispetto agli uomini: lo dice la scienza</a>
<div class="post-meta">
<span class="date meta-item tie-icon">4 Settembre 2021</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Brad Pitt parla del tempo che passa: &#8220;Non voglio essere cartellone pubblicitario&#8221;" href="https://velvetgossip.it/2021/09/04/brad-pitt-parla-del-tempo-che-passa-non-voglio-essere-cartellone-pubblicitario/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/09/Brad-Pitt-stile-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/09/Brad-Pitt-stile-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/09/Brad-Pitt-stile-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/09/04/brad-pitt-parla-del-tempo-che-passa-non-voglio-essere-cartellone-pubblicitario/">Brad Pitt parla del tempo che passa: &#8220;Non voglio essere cartellone pubblicitario&#8221;</a>
<div class="post-meta">
<span class="date meta-item tie-icon">4 Settembre 2021</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Alessia Marcuzzi approda in Rai? Potrebbe condurre un nuovo reality" href="https://velvetgossip.it/2021/09/04/alessia-marcuzzi-in-rai-con-un-nuovo-reality-indiscrezione/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/09/Alessia-Marcuzzi-Rai-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Alessia Marcuzzi Rai" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/09/Alessia-Marcuzzi-Rai-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Alessia Marcuzzi Rai" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/09/Alessia-Marcuzzi-Rai-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Alessia Marcuzzi Rai" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/09/04/alessia-marcuzzi-in-rai-con-un-nuovo-reality-indiscrezione/">Alessia Marcuzzi approda in Rai? Potrebbe condurre un nuovo reality</a>
<div class="post-meta">
<span class="date meta-item tie-icon">4 Settembre 2021</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Le cose più strane accadute al Festival del Cinema di Venezia: dagli scandali alle storie d&#8217;amore" href="https://velvetgossip.it/2021/09/04/festival-cinema-di-venezia-episodi-strani-scandali-risse-e-storie-damore/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/09/Festival-Cinema-Venezia-episodi-strani-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Festival Cinema Venezia episodi strani" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/09/Festival-Cinema-Venezia-episodi-strani-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Festival Cinema Venezia episodi strani" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/09/Festival-Cinema-Venezia-episodi-strani-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Festival Cinema Venezia episodi strani" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/09/04/festival-cinema-di-venezia-episodi-strani-scandali-risse-e-storie-damore/">Le cose più strane accadute al Festival del Cinema di Venezia: dagli scandali alle storie d&#8217;amore</a>
<div class="post-meta">
<span class="date meta-item tie-icon">4 Settembre 2021</span> </div>
</div>
</li>
<li class="widget-single-post-item widget-post-list tie-standard">
<div class="post-widget-thumbnail">
<a aria-label="Ascolti tv 3 settembre: vince &#8220;Al posto tuo&#8221; su Rai1" href="https://velvetgossip.it/2021/09/04/ascolti-tv-3-settembre-vince-al-posto-tuo-su-rai1/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2020/11/argentero-doc-monologo-1605259790-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2020/11/argentero-doc-monologo-1605259790-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2020/11/argentero-doc-monologo-1605259790-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="" loading="lazy" /></noscript></noscript></a> </div>
<div class="post-widget-body ">
<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/09/04/ascolti-tv-3-settembre-vince-al-posto-tuo-su-rai1/">Ascolti tv 3 settembre: vince &#8220;Al posto tuo&#8221; su Rai1</a>
<div class="post-meta">
<span class="date meta-item tie-icon">4 Settembre 2021</span> </div>
</div>
</li>
</ul></div><div class="clearfix"></div></div> </div>
</aside>
</div></div>
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">
<div id="footer-widgets-container">
<div class="container">
<div class="footer-widget-area ">
<div class="tie-row">
<div class="tie-col-sm-6 normal-side">
<div class="widget widget_shinystat_analytics">
<center>
<a id="shinystat_img_container" href="https://www.shinystat.com/it/vedistat.html" target="_blank"></a>
</center>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

				(function () {
					var a = document.getElementById("shinystat_img_container");

					var waitImg = function(key, attempts, timeout, callback) {
						if (!!window[key]) {
							callback();
						} else {
							if (attempts > 0 ) {
								setTimeout(function() {
									waitImg(key, attempts-1, timeout, callback);
								}, timeout);
							}
						} 
					};
 
					waitImg("ig_", 30, 200, function() {
						a.appendChild(ig_);
						ig_.removeAttribute("width");
						ig_.removeAttribute("height");
					});
					
				})();

				
			</script>
</div>
</div>
</div>
</div>
</div>
<div id="site-info" class="site-info site-info-layout-2">
<div class="container">
<div class="tie-row">
<div class="tie-col-md-12">
<div class="copyright-text copyright-text-first">Copyright © 2021 MetUp srl
</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul>
</div>
</div>
</div>
</div>
</footer>
</div>
<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
<div data-height="100%" class="side-aside-wrapper has-custom-scroll">
<a href="#" class="close-side-aside remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div id="mobile-container">
<div id="mobile-search">
<form role="search" method="get" class="search-form" action="https://velvetgossip.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form> </div>
<div id="mobile-menu" class="hide-menu-icons">
</div>
<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul>
</div>
</div>
</div>
</aside>
</div>
</div>
<input type="hidden" id="social_connect_login_form_uri" value="https://velvetgossip.it/wp-login.php" />
<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":62,"name":"Francesca Perrone","avatar":"2f3af9835a6119044472c0f097d1c6a8"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '38027']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
<script src="https://s.gmdigital.it/velvetgossip/adplay.js" async></script>
<a href="#" class="promptConsentUI" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy</a><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="popup-search-wrap-inner">
<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
<form method="get" class="tie-popup-search-form" action="https://velvetgossip.it/">
<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Cerca " autocomplete="off" placeholder="Cerca " />
<button class="tie-popup-search-submit" type="submit">
<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
<span class="screen-reader-text">Cerca </span>
</button>
</form>
</div>
</div>
</div>
<div id="tie-popup-login" class="tie-popup" style="display: none;">
<a href="#" class="tie-btn-close remove big-btn light-btn">
<span class="screen-reader-text">Close</span>
</a>
<div class="tie-popup-container">
<div class="container-wrapper">
<div class="widget login-widget">
<div class="widget-title the-global-title has-block-head-4">
<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
</div>
<div class="widget-container">
<div class="login-form">
<form name="registerform" action="https://velvetgossip.it/wp-login.php" method="post">
<input type="text" name="log" title="Username" placeholder="Username">
<div class="pass-container">
<input type="password" name="pwd" title="Password" placeholder="Password">
<a class="forget-text" href="https://velvetgossip.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fvelvetgossip.it">Forget?</a>
</div>
<input type="hidden" name="redirect_to" value="/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/" />
<label for="rememberme" class="rememberme">
<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me </label>
<div class="social_connect_ui ">
<p class="comment-form-social-connect">
<label>Connect with</label>
<div class="social_connect_form">
<a href="javascript:void(0);" title="Facebook" class="social_connect_login_facebook"><img alt="Facebook" src="https://velvetgossip.it/wp-content/plugins/social-connect/media/img/facebook_32.png" /></a> <a href="javascript:void(0);" title="Google+" class="social_connect_login_google_plus"><img alt="Google+" src="https://velvetgossip.it/wp-content/plugins/social-connect/media/img/google_plus_32.png" /></a> </div></p>
<div id="social_connect_facebook_auth">
<input type="hidden" name="client_id" value="504095652949608" />
<input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=facebook-callback" />
</div>
<div id="social_connect_twitter_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=twitter" /></div>
<div id="social_connect_google_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=google" /></div>
<div id="social_connect_google_plus_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=google-plus" /></div>
<div id="social_connect_yahoo_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=yahoo" /></div>
<div id="social_connect_wordpress_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=wordpress" /></div>
<div class="social_connect_wordpress_form" title="WordPress">
<p>Enter your WordPress.com blog URL</p><br />
<p>
<span>http://</span><input class="wordpress_blog_url" size="15" value="" /><span>.wordpress.com</span> <br /><br />
<a href="javascript:void(0);" class="social_connect_wordpress_proceed">Proceed</a>
</p>
</div>
</div> 
<button type="submit" class="button fullwidth login-submit">Log In</button>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="amp-mobile-version-switcher" hidden>
<a rel="amphtml" href="https://velvetgossip.it/2021/09/04/donne-dormono-meglio-con-i-cani-rispetto-a-uomini-lo-studio/?amp=1">
Go to mobile version </a>
</div>
<script type='text/javascript' id='wphb-4-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nessun risultato ","sticky_share_mobile":"","sticky_share_post":""};;;var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};;;var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};;;var pp_ajax_form = {"ajaxurl":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"270beb15e1","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/uploads/hummingbird-assets/ba2dcf7db2e28e3742d5155544787730.js' id='wphb-4-js'></script>
<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>
<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
<script>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</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-a0977c6c45976dee2d0","applicationID":"1036561355","transactionName":"YVBRYRNQXEtZAkQMC1gaZkcIHltWXARISxReRQ==","queueTime":0,"applicationTime":932,"atts":"TRdSF1tKT0U=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
