<!DOCTYPE html>
<html lang="it-IT" class="" data-skin="light">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<script type="text/javascript">
!function(e){var n={};function t(r){if(n[r])return n[r].exports;var o=n[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,t),o.l=!0,o.exports}t.m=e,t.c=n,t.d=function(e,n,r){t.o(e,n)||Object.defineProperty(e,n,{enumerable:!0,get:r})},t.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},t.t=function(e,n){if(1&n&&(e=t(e)),8&n)return e;if(4&n&&"object"==typeof e&&e&&e.__esModule)return e;var r=Object.create(null);if(t.r(r),Object.defineProperty(r,"default",{enumerable:!0,value:e}),2&n&&"string"!=typeof e)for(var o in e)t.d(r,o,function(n){return e[n]}.bind(null,o));return r},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="",t(t.s=0)}([function(e,n,t){(function(e){!function(n){var t=n.ampUrl,r=n.isCustomizePreview,o=n.isAmpDevMode,i=n.noampQueryVarName,a=n.noampQueryVarValue,u=n.disabledStorageKey,s=n.mobileUserAgents,c=n.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(c);if(s.some((function(e){var n=e.match(f);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)}))){e.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var n=e.querySelector("a[href]");n&&n.addEventListener("click",(function(){sessionStorage.removeItem(u)}))}}));var d=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(u)||r||d)){var l=new URL(location.href),p=new URL(t);p.hash=l.hash,l.searchParams.has(i)&&a===l.searchParams.get(i)?sessionStorage.setItem(u,"1"):p.href!==l.href&&(window.stop(),location.replace(p.href))}}}}({"ampUrl":"https:\/\/velvetgossip.it\/2021\/07\/17\/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}).call(this,t(1))},function(e,n){var t;t=function(){return this}();try{t=t||new Function("return this")()}catch(e){"object"==typeof window&&(t=window)}e.exports=t}]);
</script>

<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png'>
<link rel='preload' as='image' href='https://velvetgossip.it/wp-content/uploads/2021/07/ArtuPerTu-libro-Andrea-Bertuzzi-780x470.jpg'>
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/tielabs-fonticon/tielabs-fonticon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-solid-900.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-brands-400.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://velvetgossip.it/wp-content/themes/jannah/assets/fonts/fontawesome/fa-regular-400.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ArtùPerTu con Enrica al Museo, libro di Andrea Bertuzzi per gli animali</title>
	<meta name="description" content="ArtùPerTu con Enrica al Museo è i libro di Andrea Bertuzzi a favore della salvaguardia e il benessere degli animali" />
	<link rel="canonical" href="https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ArtùPerTu con Enrica al Museo, libro di Andrea Bertuzzi per gli animali" />
	<meta property="og:description" content="ArtùPerTu con Enrica al Museo è i libro di Andrea Bertuzzi a favore della salvaguardia e il benessere degli animali" />
	<meta property="og:url" content="https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/" />
	<meta property="og:site_name" content="Velvet Gossip" />
	<meta property="article:publisher" content="https://www.facebook.com/VelvetMagIta" />
	<meta property="article:published_time" content="2021-07-17T13:14:42+00:00" />
	<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2021/07/ArtuPerTu-libro-Andrea-Bertuzzi.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="889" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@velvetmagita" />
	<meta name="twitter:site" content="@velvetmagita" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://velvetgossip.it/#organization","name":"Velvet Gossip","url":"https://velvetgossip.it/","sameAs":["https://www.facebook.com/VelvetMagIta","https://www.instagram.com/velvetmag.it/","https://twitter.com/velvetmagita"],"logo":{"@type":"ImageObject","@id":"https://velvetgossip.it/#logo","inLanguage":"it-IT","url":"https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png","contentUrl":"https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png","width":543,"height":111,"caption":"Velvet Gossip"},"image":{"@id":"https://velvetgossip.it/#logo"}},{"@type":"WebSite","@id":"https://velvetgossip.it/#website","url":"https://velvetgossip.it/","name":"Velvet Gossip","description":"L&#039;arte dell&#039;indiscrezione made in Italy","publisher":{"@id":"https://velvetgossip.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://velvetgossip.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/#primaryimage","inLanguage":"it-IT","url":"https://velvetgossip.it/wp-content/uploads/2021/07/ArtuPerTu-libro-Andrea-Bertuzzi.jpg","contentUrl":"https://velvetgossip.it/wp-content/uploads/2021/07/ArtuPerTu-libro-Andrea-Bertuzzi.jpg","width":1280,"height":889,"caption":"Art\u00f9PerTu libro Andrea Bertuzzi"},{"@type":"WebPage","@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/#webpage","url":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/","name":"Art\u00f9PerTu con Enrica al Museo, libro di Andrea Bertuzzi per gli animali","isPartOf":{"@id":"https://velvetgossip.it/#website"},"primaryImageOfPage":{"@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/#primaryimage"},"datePublished":"2021-07-17T13:14:42+00:00","dateModified":"2021-07-17T13:14:42+00:00","description":"Art\u00f9PerTu con Enrica al Museo \u00e8 i libro di Andrea Bertuzzi a favore della salvaguardia e il benessere degli animali","breadcrumb":{"@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/"]}]},{"@type":"BreadcrumbList","@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://velvetgossip.it/","url":"https://velvetgossip.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/","url":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/","name":"Art\u00f9PerTu con Enrica al Museo, il libro di Andrea Bertuzzi per aiutare gli animali"}}]},{"@type":["Article","NewsArticle"],"@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/#article","isPartOf":{"@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/#webpage"},"author":{"@id":"https://velvetgossip.it/#/schema/person/3e6236a646ec28c6172963ba8cf015ee"},"headline":"Art\u00f9PerTu con Enrica al Museo, il libro di Andrea Bertuzzi per aiutare gli animali","datePublished":"2021-07-17T13:14:42+00:00","dateModified":"2021-07-17T13:14:42+00:00","mainEntityOfPage":{"@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/#webpage"},"publisher":{"@id":"https://velvetgossip.it/#organization"},"image":{"@id":"https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/#primaryimage"},"keywords":"Andrea Bertuzzi,Art\u00f9PerTu con Enrica al Museo,Audens,ENPA,Libro,Museo Nazionale Scienza e Tecnologia","articleSection":"Curiosit\u00e0","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://velvetgossip.it/#organization"}},{"@type":"Person","@id":"https://velvetgossip.it/#/schema/person/3e6236a646ec28c6172963ba8cf015ee","name":"Francesca Perrone","image":{"@type":"ImageObject","@id":"https://velvetgossip.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=96&d=mm&r=g","caption":"Francesca Perrone"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//codicebusiness.shinystat.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed dei commenti" href="https://velvetgossip.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/velvetgossip.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//velvetgossip.it/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1606397363' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-base-css'  href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/base.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-styles-css'  href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-widgets-css'  href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/widgets.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-helpers-css'  href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/helpers.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-fontawesome5-css'  href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/fontawesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-ilightbox-css'  href='https://velvetgossip.it/wp-content/themes/jannah/assets/ilightbox/metro-white-skin/skin.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-shortcodes-css'  href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-single-css'  href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/single.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tie-css-print-css'  href='https://velvetgossip.it/wp-content/themes/jannah/assets/css/print.css?ver=5.4.2' type='text/css' media='print' />
<link rel='stylesheet' id='tie-theme-child-css-css'  href='https://velvetgossip.it/wp-content/themes/jannah-child/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='tie-theme-child-css-inline-css' type='text/css'>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</style>
<script type='text/javascript' async src='https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SS-20136379-709af&#038;NODW=yes&#038;WPPV=1.0.7' id='shinystat-analytics_getcod-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='social_connect-js-extra'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/social-connect/media/js/connect.js?ver=5.7.2' id='social_connect-js'></script>
<link rel="https://api.w.org/" href="https://velvetgossip.it/wp-json/" /><link rel="alternate" type="application/json" href="https://velvetgossip.it/wp-json/wp/v2/posts/313233" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetgossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetgossip.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://velvetgossip.it/?p=313233' />
<link rel="alternate" type="application/json+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2021%2F07%2F17%2Fartupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2021%2F07%2F17%2Fartupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali%2F&#038;format=xml" />
<link rel='stylesheet' id='social_connect-css'  href='https://velvetgossip.it/wp-content/plugins/social-connect/media/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://velvetgossip.it/wp-includes/css/dashicons.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://velvetgossip.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.7.2' type='text/css' media='all' />
<meta http-equiv="X-UA-Compatible" content="IE=edge"><meta property="fb:pages" content="382530751856994" />
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_221954.js"></script>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-33838715-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-33838715-1');
</script>

<meta name="theme-color" content="#f22613" /><meta name="viewport" content="width=device-width, initial-scale=1.0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://velvetgossip.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '88a6bcec-7d3f-4008-94d9-1b7cc7c64a0d';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://velvetgossip.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.204803f7-478b-4564-9a97-0318e873c676";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Vorremmo inviarti delle notifiche push. Puoi annullare l'iscrizione in qualsiasi momento.";
oneSignal_options['promptOptions']['acceptButtonText'] = "ACCETTA";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRAZIE";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Attiva le notifiche push';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Notifiche push bloccate';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per l&#039;iscrizione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Notifiche push attivate';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci notifiche push';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'CANCELLA L&#039;ISCRIZIONE';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche push';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per consentire le notifiche push:';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f22613';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#f22613';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#f22613';
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/?amp=1"><style>#amp-mobile-version-switcher{position:absolute;width:100%;left:0;z-index:100}#amp-mobile-version-switcher>a{display:block;padding:15px 0;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;color:#eaeaea;text-align:center;text-decoration:none;background-color:#444;border:0}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/?amp=1"><link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2020/11/cropped-velvet_ico_512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://velvetgossip.it/wp-content/uploads/2020/11/cropped-velvet_ico_512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://velvetgossip.it/wp-content/uploads/2020/11/cropped-velvet_ico_512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://velvetgossip.it/wp-content/uploads/2020/11/cropped-velvet_ico_512x512-270x270.jpg" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>

<div class='code-box code-box-31' style='margin: 8px 0; clear: both;'>
<script type="text/javascript">
        window._gmp = {
            pageType: "free article"
        };
</script></div>


</head>

<body id="tie-body" class="post-template-default single single-post postid-313233 single-format-standard tie-no-js boxed-layout framed-layout wrapper-has-shadow block-head-4 block-head-6 magazine2 is-thumb-overlay-disabled is-desktop is-header-layout-2 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media is-standard-format post-meta-column hide_sidebars">



<div class="background-overlay">

	<div id="tie-container" class="site tie-container">

		
		<div id="tie-wrapper">

			
<header id="theme-header" class="theme-header header-layout-2 main-nav-light main-nav-default-light main-nav-below main-nav-boxed no-stream-item top-nav-active top-nav-light top-nav-default-light top-nav-above has-shadow has-normal-width-logo mobile-header-centered">
	
<nav id="top-nav"  class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="Secondary Navigation">
	<div class="container">
		<div class="topbar-wrapper">

			
					<div class="topbar-today-date tie-icon">
						sabato, Luglio 17 2021					</div>
					
			<div class="tie-alignleft">
				
<div class="breaking controls-is-active">

	<span class="breaking-title">
		<span class="tie-icon-bolt breaking-icon" aria-hidden="true"></span>
		<span class="breaking-title-text">Breaking News</span>
	</span>

	<ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true">

		
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/">ArtùPerTu con Enrica al Museo, il libro di Andrea Bertuzzi per aiutare gli animali</a>
							</li>

							
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/giulia-provvedi-si-rompe-un-dente-su-instagram-il-video-e-virale/">Giulia Provvedi, incidente social: per fare un [VIDEO] si rompe un dente</a>
							</li>

							
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/ambra-angiolini-e-massimiliano-allegri-vacanze-damore-in-barca/">L&#8217;estate di Ambra Angiolini e Massimiliano Allegri: coccole e relax in barca</a>
							</li>

							
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/federica-panicucci-estate-a-53-anni-divina-e-fisico-da-top-model-foto/">L&#8217;estate incredibile di Federica Panicucci: la conduttrice, divina a 53 anni [FOTO]</a>
							</li>

							
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/giornata-mondiale-emoji-origini-e-curiosita-sulla-ricorrenza/">Giornata Mondiale delle Emoji: origini e curiosità di questa moderna ricorrenza</a>
							</li>

							
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/un-nuovo-documentario-getta-nella-bufera-ladozione-di-angelina-jolie-del-figlio-maddox/">Un nuovo documentario getta nella bufera l&#8217;adozione di Angelina Jolie del figlio Maddox</a>
							</li>

							
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/love-is-in-the-air-anticipazioni-dal-19-al-23-luglio-ferit-lascia-selin/">Love is in the Air, anticipazioni dal 19 al 23 luglio: Ferit scopre il segreto di Selin, a rischio il loro matrimonio</a>
							</li>

							
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/milva-vita-privata-e-carriera-di-unartista-indimenticabile/">Milva: la vita, i talenti e quei tormenti che sparivano quando iniziava a cantare</a>
							</li>

							
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/orietta-berti-a-the-voice-senior-sostituisce-al-bano/">Orietta Berti a The Voice Senior: sostituisce Al Bano?</a>
							</li>

							
							<li class="news-item">
								<a href="https://velvetgossip.it/2021/07/17/la-storia-dellabito-che-bella-hadid-ha-indossato-a-cannes-2019/">La storia dell’abito che Bella Hadid ha indossato a Cannes 2019</a>
							</li>

							
	</ul>
</div><!-- #breaking /-->
			</div><!-- .tie-alignleft /-->

			<div class="tie-alignright">
				<ul class="components">
	
		<li class=" popup-login-icon menu-item custom-menu-link">
			<a href="#" class="lgoin-btn tie-popup-trigger">
				<span class="tie-icon-author" aria-hidden="true"></span>
				<span class="screen-reader-text">Log In</span>			</a>
		</li>

			</ul><!-- Components -->			</div><!-- .tie-alignright /-->

		</div><!-- .topbar-wrapper /-->
	</div><!-- .container /-->
</nav><!-- #top-nav /-->

<div class="container header-container">
	<div class="tie-row logo-row">

		
		<div class="logo-wrapper">
			<div class="tie-col-md-4 logo-container clearfix">
				<div id="mobile-header-components-area_1" class="mobile-header-components"><ul class="components"><li class="mobile-component_menu custom-menu-link"><a href="#" id="mobile-menu-icon" class=""><span class="tie-mobile-menu-icon nav-icon is-layout-1"></span><span class="screen-reader-text">Menu</span></a></li></ul></div>
		<div id="logo" class="image-logo" >

			
			<a title="Velvet Gossip" href="https://velvetgossip.it/">
				
				<picture class="tie-logo-default tie-logo-picture">
					<source class="tie-logo-source-default tie-logo-source" srcset="https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png">
					<img class="tie-logo-img-default tie-logo-img" src="https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png" alt="Velvet Gossip" width="482" height="111" style="max-height:111px; width: auto;" />
				</picture>
						</a>

			
		</div><!-- #logo /-->

		<div id="mobile-header-components-area_2" class="mobile-header-components"><ul class="components"><li class="mobile-component_search custom-menu-link">
				<a href="#" class="tie-search-trigger-mobile">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca </span>
				</a>
			</li></ul></div>			</div><!-- .tie-col /-->
		</div><!-- .logo-wrapper /-->

		
	</div><!-- .tie-row /-->
</div><!-- .container /-->

<div class="main-nav-wrapper">
	<nav id="main-nav" data-skin="search-in-main-nav" class="main-nav header-nav live-search-parent"  aria-label="Primary Navigation">
		<div class="container">

			<div class="main-menu-wrapper">

				
				<div id="menu-components-wrap">

					
					<div class="main-menu main-menu-wrap tie-alignleft">
						<div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-main" class="menu" role="menubar"><li id="menu-item-272984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272984 menu-item-has-icon"><a href="https://velvetmag.it"> <span aria-hidden="true" class="tie-menu-icon fas fa-marker"></span> Mag</a></li>
<li id="menu-item-151024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-151024 menu-item-has-icon"><a href="https://velvetgossip.it/"> <span aria-hidden="true" class="tie-menu-icon fab fa-teamspeak"></span> Gossip</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-288503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288503"><a href="https://velvetgossip.it/category/cose-da-vip/">Cose da Vip</a></li>
	<li id="menu-item-288505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288505"><a href="https://velvetgossip.it/category/gossip-news/">Gossip News</a></li>
	<li id="menu-item-288517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288517"><a href="https://velvetgossip.it/category/grande-fratello-3/">Grande Fratello</a></li>
	<li id="menu-item-288518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288518"><a href="https://velvetgossip.it/category/uomini-e-donne-trono-over-e-trono-classico-news-anticipazioni-liti/">Uomini e Donne</a></li>
	<li id="menu-item-288519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288519"><a href="https://velvetgossip.it/category/anticipazioni/">Anticipazioni</a></li>
	<li id="menu-item-288520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288520"><a href="https://velvetgossip.it/category/royal-family/">Royal Family</a></li>
</ul>
</li>
<li id="menu-item-83560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83560 menu-item-has-icon"><a href="https://velvetstyle.it"> <span aria-hidden="true" class="tie-menu-icon fas fa-glasses"></span> Style</a></li>
<li id="menu-item-83561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83561 menu-item-has-icon"><a href="https://velvetcinema.it"> <span aria-hidden="true" class="tie-menu-icon far fa-play-circle"></span> Cinema</a></li>
<li id="menu-item-83562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83562 menu-item-has-icon"><a href="https://velvetmusic.it"> <span aria-hidden="true" class="tie-menu-icon fab fa-itunes-note"></span> Musica</a></li>
<li id="menu-item-83563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83563 menu-item-has-icon"><a href="https://velvetbody.it"> <span aria-hidden="true" class="tie-menu-icon fas fa-blender-phone"></span> Body</a></li>
<li id="menu-item-83564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83564 menu-item-has-icon"><a href="https://velvetpets.it"> <span aria-hidden="true" class="tie-menu-icon fas fa-dog"></span> Pets</a></li>
<li id="menu-item-272998" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272998 menu-item-has-icon"><a href="https://www.biopianeta.it/"> <span aria-hidden="true" class="tie-menu-icon fas fa-hand-holding-heart"></span> Bio</a></li>
<li id="menu-item-289563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-289563 menu-item-has-icon"><a href="https://velvetmag.it/category/intervista/"> <span aria-hidden="true" class="tie-menu-icon fas fa-microphone-alt"></span> Interviste</a></li>
<li id="menu-item-287041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287041 menu-item-has-icon"><a href="https://velvetgossip.it/category/oroscopo/?latest"> <span aria-hidden="true" class="tie-menu-icon fas fa-star-half-alt"></span> Oroscopo</a></li>
</ul></div>					</div><!-- .main-menu.tie-alignleft /-->

					<ul class="components">		<li class="search-bar menu-item custom-menu-link" aria-label="Search">
			<form method="get" id="search" action="https://velvetgossip.it/">
				<input id="search-input" class="is-ajax-search"  inputmode="search" type="text" name="s" title="Cerca " placeholder="Cerca " />
				<button id="search-submit" type="submit">
					<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
					<span class="screen-reader-text">Cerca </span>
				</button>
			</form>
		</li>
				<li class="list-social-icons menu-item custom-menu-link">
			<a href="#" class="follow-btn">
				<span class="tie-icon-plus" aria-hidden="true"></span>
				<span class="follow-text">Follow</span>
			</a>
			<ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="social-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="social-text">RSS</span></a></li></ul><!-- #dropdown-social-icons /-->		</li><!-- #list-social-icons /-->
		</ul><!-- Components -->
				</div><!-- #menu-components-wrap /-->
			</div><!-- .main-menu-wrapper /-->
		</div><!-- .container /-->
	</nav><!-- #main-nav /-->
</div><!-- .main-nav-wrapper /-->

</header>

<div id="content" class="site-content container"><div id="main-content-row" class="tie-row main-content-row">

<div class="main-content tie-col-md-8 tie-col-xs-12" role="main">

	
	<article id="the-post" class="container-wrapper post-content tie-standard">

		
<header class="entry-header-outer">

	<nav id="breadcrumb"><a href="https://velvetgossip.it/"><span class="tie-icon-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://velvetgossip.it/category/curiosita/">Curiosità</a><em class="delimiter">/</em><span class="current">ArtùPerTu con Enrica al Museo, il libro di Andrea Bertuzzi per aiutare gli animali</span></nav>
	<div class="entry-header">

		<span class="post-cat-wrap"><a class="post-cat tie-cat-9977" href="https://velvetgossip.it/category/curiosita/">Curiosità</a></span>
		<h1 class="post-title entry-title">ArtùPerTu con Enrica al Museo, il libro di Andrea Bertuzzi per aiutare gli animali</h1>

		
			<h2 class="entry-sub-title">Un progetto originale che ha lo scopo di sensibilizzare sui temi che riguardano la salvaguardia e la cura degli animali</h2>
			<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-62">
						<span class="meta-author-avatar">
							<a href="https://velvetgossip.it/author/francesca-perrone/"><img src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Photo of Francesca Perrone" class="lazy lazy-hidden avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Photo of Francesca Perrone" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></noscript></a>
						</span>
					<span class="meta-author"><a href="https://velvetgossip.it/author/francesca-perrone/" class="author-name tie-icon" title="Francesca Perrone">Francesca Perrone</a></span></span></span><span class="date meta-item tie-icon">17 Luglio 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 min di lettura</span> </div></div><!-- .post-meta -->	</div><!-- .entry-header /-->

	
	
</header><!-- .entry-header-outer /-->

<div  class="featured-area"><div class="featured-area-inner"><figure class="single-featured-image"><img width="1280" height="889" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/ArtuPerTu-libro-Andrea-Bertuzzi.jpg" class="lazy lazy-hidden attachment-full size-full wp-post-image" alt="ArtùPerTu libro Andrea Bertuzzi" loading="lazy" is_main_img="1" /><noscript><img width="1280" height="889" src="https://velvetgossip.it/wp-content/uploads/2021/07/ArtuPerTu-libro-Andrea-Bertuzzi.jpg" class="attachment-full size-full wp-post-image" alt="ArtùPerTu libro Andrea Bertuzzi" loading="lazy" is_main_img="1" /></noscript></figure></div></div>
		<div class="entry-content entry clearfix">

			
			<div class='code-box code-box-22 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='videoincontent' class='gmp'></div></div>
<div class='code-box code-box-27' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p><strong><em>ArtùPerTu con Enrica al Museo</em></strong> è i libro di <strong>Andrea Bertuzzi</strong> a favore della salvaguardia degli <strong>animali</strong>; un&#8217;idea che si trova all&#8217;interno del progetto ideato da <strong>Audens</strong>, azienda attiva nel campo dell’innovazione tecnologica, con il patrocinio di <strong>ENPA</strong> (Ente Nazionale Protezione Animali). E a contribuire in maniera concreta all&#8217;iniziativa anche il <strong>Museo Nazionale Scienza e Tecnologia</strong> Leonardo da Vinci di Milano. Il testo del giornalista milanese narra una storia di fantasia, ma lo scopo è quello di sensibilizzare su importanti temi.</p><div class='code-box code-box-19' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<p>L&#8217;<strong>adozione</strong> o l&#8217;<strong>acquisto</strong> di un pet, le <strong>cure</strong> veterinarie, la sicurezza, la lotta all&#8217;<strong>abbandono</strong> e il rischio del <strong>randagismo</strong> sono le tematiche principali toccate da <em>ArtùPerTu con Enrica al Museo</em>. Il libro di Andrea Bertuzzi è pensato per i bambini, ma le argomentazioni sono interessanti e utili anche alla sensibilizzazione degli adulti.</p><div class='code-box code-box-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<h2>ArtùPerTu con Enrica al Museo: i protagonisti e i temi</h2>
<p>La storia ha come protagonisti due animali domestici reali; Artù è il<strong> Golden Retriever</strong> di Andrea Bertuzzi, Enrica è la<strong> gatta</strong> che da 15 anni vive al Museo Nazionale Scienza. Anche altri due pets, i cani Choco e Margot, si ispirano ad animali reali; abbandonati dai loro proprietari hanno trovato una nuova famiglia grazie a ENPA. <em>ArtùPerTu con Enrica al Museo</em> pone l&#8217;accento anche su una creazione di Audens, la medaglietta salvavita <strong>AIDmyPET</strong>; si tratta di un dispositivo reale che in caso di emergenza o smarrimento invia un messaggio sullo smartphone del proprietario.</p>
<p>Il libro di Andrea Bertuzzi, oltre a presentarsi come un&#8217;avvincente avventura per i più piccoli, ha uno scopo sociale; tutti i ricavati della vendita, infatti, saranno devoluti ad attività di <strong>adozione a distanza</strong> promosse da ENPA. Il bene degli animali è alla base di<em> ArtùPerTu con Enrica al Museo</em> e si posiziona tra le valide alternative atte a proteggere le creature, spesso, più indifese.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CQ_iPXcnCEW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13">
<div style="padding: 16px;">
<p>&nbsp;</p>
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #f4f4f4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg);"></div>
</div>
<div style="margin-left: auto;">
<div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style="background-color: #f4f4f4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p>&nbsp;</p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/CQ_iPXcnCEW/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Un post condiviso da Andrea Bertuzzi e Artù 🇮🇹 (@artupertu_official)</a></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>LEGGI ANCHE: <a href="https://velvetgossip.it/2021/07/17/giornata-mondiale-emoji-origini-e-curiosita-sulla-ricorrenza/">Giornata Mondiale delle Emoji: origini e curiosità di questa moderna ricorrenza</a></p><div class='code-box code-box-28' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<div class='code-box code-box-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Composite Start --> 
 <div id="M561457ScriptRootC861287"> 
 </div> 
 <script src="https://jsc.epeex.io/v/e/velvetgossip.it.861287.js" async> 
 </script> 
 <!-- Composite End --></div>
<!-- AI CONTENT END 1 -->

			<div class="post-bottom-meta post-bottom-tags post-tags-modern"><div class="post-bottom-meta-title"><span class="tie-icon-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://velvetgossip.it/tag/andrea-bertuzzi/" rel="tag">Andrea Bertuzzi</a> <a href="https://velvetgossip.it/tag/artupertu-con-enrica-al-museo/" rel="tag">ArtùPerTu con Enrica al Museo</a> <a href="https://velvetgossip.it/tag/audens/" rel="tag">Audens</a> <a href="https://velvetgossip.it/tag/enpa/" rel="tag">ENPA</a> <a href="https://velvetgossip.it/tag/libro/" rel="tag">Libro</a> <a href="https://velvetgossip.it/tag/museo-nazionale-scienza-e-tecnologia/" rel="tag">Museo Nazionale Scienza e Tecnologia</a></span></div>
		</div><!-- .entry-content /-->

				<div id="post-extra-info">
			<div class="theiaStickySidebar">
				<div id="single-post-meta" class="post-meta clearfix"><span class="author-meta single-author with-avatars"><span class="meta-item meta-author-wrapper meta-author-62">
						<span class="meta-author-avatar">
							<a href="https://velvetgossip.it/author/francesca-perrone/"><img src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Photo of Francesca Perrone" class="lazy lazy-hidden avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=140&#038;d=mm&#038;r=g" width="140" height="140" alt="Photo of Francesca Perrone" class="avatar avatar-140 wp-user-avatar wp-user-avatar-140 photo avatar-default" /></noscript></a>
						</span>
					<span class="meta-author"><a href="https://velvetgossip.it/author/francesca-perrone/" class="author-name tie-icon" title="Francesca Perrone">Francesca Perrone</a></span></span></span><span class="date meta-item tie-icon">17 Luglio 2021</span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="tie-icon-bookmark" aria-hidden="true"></span> 1 min di lettura</span> </div></div><!-- .post-meta -->			</div>
		</div>

		<div class="clearfix"></div>
		
		<div id="share-buttons-bottom" class="share-buttons share-buttons-bottom">
			<div class="share-links  icons-text">
				
				<a href="https://www.facebook.com/sharer.php?u=https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/" rel="external noopener nofollow" title="Facebook" target="_blank" class="facebook-share-btn  large-share-button" data-raw="https://www.facebook.com/sharer.php?u={post_link}">
					<span class="share-btn-icon tie-icon-facebook"></span> <span class="social-text">Facebook</span>
				</a>
				<a href="https://twitter.com/intent/tweet?text=Art%C3%B9PerTu%20con%20Enrica%20al%20Museo%2C%20il%20libro%20di%20Andrea%20Bertuzzi%20per%20aiutare%20gli%20animali&#038;url=https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/" rel="external noopener nofollow" title="Twitter" target="_blank" class="twitter-share-btn  large-share-button" data-raw="https://twitter.com/intent/tweet?text={post_title}&amp;url={post_link}">
					<span class="share-btn-icon tie-icon-twitter"></span> <span class="social-text">Twitter</span>
				</a>
				<a href="https://api.whatsapp.com/send?text=Art%C3%B9PerTu%20con%20Enrica%20al%20Museo%2C%20il%20libro%20di%20Andrea%20Bertuzzi%20per%20aiutare%20gli%20animali%20https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/" rel="external noopener nofollow" title="WhatsApp" target="_blank" class="whatsapp-share-btn  large-share-button" data-raw="https://api.whatsapp.com/send?text={post_title}%20{post_link}">
					<span class="share-btn-icon tie-icon-whatsapp"></span> <span class="social-text">WhatsApp</span>
				</a>
				<a href="https://telegram.me/share/url?url=https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/&text=Art%C3%B9PerTu%20con%20Enrica%20al%20Museo%2C%20il%20libro%20di%20Andrea%20Bertuzzi%20per%20aiutare%20gli%20animali" rel="external noopener nofollow" title="Telegram" target="_blank" class="telegram-share-btn  large-share-button" data-raw="https://telegram.me/share/url?url={post_link}&text={post_title}">
					<span class="share-btn-icon tie-icon-paper-plane"></span> <span class="social-text">Telegram</span>
				</a>
				<a href="mailto:?subject=Art%C3%B9PerTu%20con%20Enrica%20al%20Museo%2C%20il%20libro%20di%20Andrea%20Bertuzzi%20per%20aiutare%20gli%20animali&#038;body=https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/" rel="external noopener nofollow" title="Via email" target="_blank" class="email-share-btn  large-share-button" data-raw="mailto:?subject={post_title}&amp;body={post_link}">
					<span class="share-btn-icon tie-icon-envelope"></span> <span class="social-text">Via email</span>
				</a>			</div><!-- .share-links /-->
		</div><!-- .share-buttons /-->

		
	</article><!-- #the-post /-->

	
	<div class="post-components">

		
		<div class="about-author container-wrapper about-author-62">

								<div class="author-avatar">
						<a href="https://velvetgossip.it/author/francesca-perrone/">
							<img src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=180&#038;d=mm&#038;r=g" width="180" height="180" alt="Photo of Francesca Perrone" class="lazy lazy-hidden avatar avatar-180 wp-user-avatar wp-user-avatar-180 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/2f3af9835a6119044472c0f097d1c6a8?s=180&#038;d=mm&#038;r=g" width="180" height="180" alt="Photo of Francesca Perrone" class="avatar avatar-180 wp-user-avatar wp-user-avatar-180 photo avatar-default" /></noscript>						</a>
					</div><!-- .author-avatar /-->
					
			<div class="author-info">
				<h3 class="author-name"><a href="https://velvetgossip.it/author/francesca-perrone/">Francesca Perrone</a></h3>

				<div class="author-bio">
									</div><!-- .author-bio /-->

				<ul class="social-icons"></ul>			</div><!-- .author-info /-->
			<div class="clearfix"></div>
		</div><!-- .about-author /-->
		
	</div><!-- .post-components /-->

	
</div><!-- .main-content -->


	<aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar">
		<div class="theiaStickySidebar">
			<div id="ai_widget-14" class="container-wrapper widget ai_widget ai-viewport-1"><div class='code-box code-box-18' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='gmp-spalla-dx' class='gmp'></div></div>
<div class="clearfix"></div></div><!-- .widget /--><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title has-block-head-4"><div class="the-subtitle">Ultime da Velvet<span class="widget-title-icon tie-icon"></span></div></div><div class="widget-posts-list-container posts-list-counter media-overlay" ><ul class="posts-list-items widget-posts-wrapper">
<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="ArtùPerTu con Enrica al Museo, il libro di Andrea Bertuzzi per aiutare gli animali" href="https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/ArtuPerTu-libro-Andrea-Bertuzzi-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ArtùPerTu libro Andrea Bertuzzi" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/ArtuPerTu-libro-Andrea-Bertuzzi-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ArtùPerTu libro Andrea Bertuzzi" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/07/ArtuPerTu-libro-Andrea-Bertuzzi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="ArtùPerTu libro Andrea Bertuzzi" loading="lazy" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/">ArtùPerTu con Enrica al Museo, il libro di Andrea Bertuzzi per aiutare gli animali</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Luglio 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Giulia Provvedi, incidente social: per fare un [VIDEO] si rompe un dente" href="https://velvetgossip.it/2021/07/17/giulia-provvedi-si-rompe-un-dente-su-instagram-il-video-e-virale/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/Giulia-Provvedi-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Giulia Provvedi" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/Giulia-Provvedi-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Giulia Provvedi" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/07/Giulia-Provvedi-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Giulia Provvedi" loading="lazy" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/07/17/giulia-provvedi-si-rompe-un-dente-su-instagram-il-video-e-virale/">Giulia Provvedi, incidente social: per fare un [VIDEO] si rompe un dente</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Luglio 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="L&#8217;estate di Ambra Angiolini e Massimiliano Allegri: coccole e relax in barca" href="https://velvetgossip.it/2021/07/17/ambra-angiolini-e-massimiliano-allegri-vacanze-damore-in-barca/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/Ambra-Angiolini-Massimiliano-Allegri-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Ambra Angiolini Massimiliano Allegri" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/Ambra-Angiolini-Massimiliano-Allegri-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Ambra Angiolini Massimiliano Allegri" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/07/Ambra-Angiolini-Massimiliano-Allegri-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Ambra Angiolini Massimiliano Allegri" loading="lazy" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/07/17/ambra-angiolini-e-massimiliano-allegri-vacanze-damore-in-barca/">L&#8217;estate di Ambra Angiolini e Massimiliano Allegri: coccole e relax in barca</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Luglio 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="L&#8217;estate incredibile di Federica Panicucci: la conduttrice, divina a 53 anni [FOTO]" href="https://velvetgossip.it/2021/07/17/federica-panicucci-estate-a-53-anni-divina-e-fisico-da-top-model-foto/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/Federica-Panicucci-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Federica Panicucci" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/Federica-Panicucci-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Federica Panicucci" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/07/Federica-Panicucci-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Federica Panicucci" loading="lazy" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/07/17/federica-panicucci-estate-a-53-anni-divina-e-fisico-da-top-model-foto/">L&#8217;estate incredibile di Federica Panicucci: la conduttrice, divina a 53 anni [FOTO]</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Luglio 2021</span>		</div>
	</div>
</li>

<li class="widget-single-post-item widget-post-list tie-standard">

			<div class="post-widget-thumbnail">

			
			<a aria-label="Giornata Mondiale delle Emoji: origini e curiosità di questa moderna ricorrenza" href="https://velvetgossip.it/2021/07/17/giornata-mondiale-emoji-origini-e-curiosita-sulla-ricorrenza/" class="post-thumb"><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/Giornata-Mondiale-Emoji-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Giornata Mondiale Emoji" loading="lazy" /><noscript><img width="220" height="150" src="//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://velvetgossip.it/wp-content/uploads/2021/07/Giornata-Mondiale-Emoji-220x150.jpg" class="lazy lazy-hidden attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Giornata Mondiale Emoji" loading="lazy" /><noscript><img width="220" height="150" src="https://velvetgossip.it/wp-content/uploads/2021/07/Giornata-Mondiale-Emoji-220x150.jpg" class="attachment-jannah-image-small size-jannah-image-small tie-small-image wp-post-image" alt="Giornata Mondiale Emoji" loading="lazy" /></noscript></noscript></a>		</div><!-- post-alignleft /-->
	
	<div class="post-widget-body ">
		<a class="post-title the-subtitle" href="https://velvetgossip.it/2021/07/17/giornata-mondiale-emoji-origini-e-curiosita-sulla-ricorrenza/">Giornata Mondiale delle Emoji: origini e curiosità di questa moderna ricorrenza</a>

		<div class="post-meta">
			<span class="date meta-item tie-icon">17 Luglio 2021</span>		</div>
	</div>
</li>
</ul></div><div class="clearfix"></div></div><!-- .widget /-->		</div><!-- .theiaStickySidebar /-->
	</aside><!-- .sidebar /-->
	</div><!-- .main-content-row /--></div><!-- #content /-->
<footer id="footer" class="site-footer dark-skin dark-widgetized-area">

	
			<div id="footer-widgets-container">
				<div class="container">
					
		<div class="footer-widget-area ">
			<div class="tie-row">

									<div class="tie-col-sm-6 normal-side">
									<div class="widget widget_shinystat_analytics">
			<center>
				<a id="shinystat_img_container" href="https://www.shinystat.com/it/vedistat.html" target="_blank"></a>
			</center>
			</div>
		
			<!-- Insert image element ig_ inside the widget div -->
			<script type="text/javascript">

				(function () {
					var a = document.getElementById("shinystat_img_container");

					var waitImg = function(key, attempts, timeout, callback) {
						if (!!window[key]) {
							callback();
						} else {
							if (attempts > 0 ) {
								setTimeout(function() {
									waitImg(key, attempts-1, timeout, callback);
								}, timeout);
							}
						} 
					};
 
					waitImg("ig_", 30, 200, function() {
						a.appendChild(ig_);
						ig_.removeAttribute("width");
						ig_.removeAttribute("height");
					});
					
				})();

				
			</script>
		
							</div><!-- .tie-col /-->
				
				
				
				
			</div><!-- .tie-row /-->
		</div><!-- .footer-widget-area /-->

						</div><!-- .container /-->
			</div><!-- #Footer-widgets-container /-->
			
			<div id="site-info" class="site-info site-info-layout-2">
				<div class="container">
					<div class="tie-row">
						<div class="tie-col-md-12">

							<div class="copyright-text copyright-text-first">Copyright © 2021 MetUp srl
</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 

						</div><!-- .tie-col /-->
					</div><!-- .tie-row /-->
				</div><!-- .container /-->
			</div><!-- #site-info /-->
			
</footer><!-- #footer /-->



		</div><!-- #tie-wrapper /-->

		
	<aside class=" side-aside normal-side dark-skin dark-widgetized-area is-fullwidth appear-from-left" aria-label="Secondary Sidebar" style="visibility: hidden;">
		<div data-height="100%" class="side-aside-wrapper has-custom-scroll">

			<a href="#" class="close-side-aside remove big-btn light-btn">
				<span class="screen-reader-text">Close</span>
			</a><!-- .close-side-aside /-->


			
				<div id="mobile-container">

											<div id="mobile-search">
							<form role="search" method="get" class="search-form" action="https://velvetgossip.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</div><!-- #mobile-search /-->
						
					<div id="mobile-menu" class="hide-menu-icons">
											</div><!-- #mobile-menu /-->

											<div id="mobile-social-icons" class="social-icons-widget solid-social-icons">
							<ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.facebook.com/VelvetMagIta"><span class="tie-social-icon tie-icon-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="external noopener nofollow" target="_blank" href="https://twitter.com/velvetmagita"><span class="tie-social-icon tie-icon-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="external noopener nofollow" target="_blank" href="https://www.instagram.com/velvetmag.it"><span class="tie-social-icon tie-icon-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link rss-social-icon" rel="external noopener nofollow" target="_blank" href="https://velvetgossip.it/feed/"><span class="tie-social-icon tie-icon-feed"></span><span class="screen-reader-text">RSS</span></a></li></ul> 
						</div><!-- #mobile-social-icons /-->
						
				</div><!-- #mobile-container /-->
			

			
		</div><!-- .side-aside-wrapper /-->
	</aside><!-- .side-aside /-->

	
	</div><!-- #tie-container /-->
</div><!-- .background-overlay /-->



	<input type="hidden" id="social_connect_login_form_uri" value="https://velvetgossip.it/wp-login.php" />
	
			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":62,"name":"Francesca Perrone","avatar":"2f3af9835a6119044472c0f097d1c6a8"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '38027']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			<script src="https://s.gmdigital.it/velvetgossip/adplay.js" async></script>
<a href="#" class="promptConsentUI" onclick="if(window.__lxG__consent__!==undefined&&window.__lxG__consent__.getState()!==null){window.__lxG__consent__.showConsent()} else {alert('This function only for users from European Economic Area (EEA)')}; return false">Privacy</a><div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div>	<div id="tie-popup-search-mobile" class="tie-popup tie-popup-search-wrap" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="popup-search-wrap-inner">
			<div class="live-search-parent pop-up-live-search" data-skin="live-search-popup" aria-label="Search">
				<form method="get" class="tie-popup-search-form" action="https://velvetgossip.it/">
					<input class="tie-popup-search-input " inputmode="search" type="text" name="s" title="Cerca " autocomplete="off" placeholder="Cerca " />
					<button class="tie-popup-search-submit" type="submit">
						<span class="tie-icon-search tie-search-icon" aria-hidden="true"></span>
						<span class="screen-reader-text">Cerca </span>
					</button>
				</form>
			</div><!-- .pop-up-live-search /-->
		</div><!-- .popup-search-wrap-inner /-->
	</div><!-- .tie-popup-search-wrap /-->
		<div id="tie-popup-login" class="tie-popup" style="display: none;">
		<a href="#" class="tie-btn-close remove big-btn light-btn">
			<span class="screen-reader-text">Close</span>
		</a>
		<div class="tie-popup-container">
			<div class="container-wrapper">
				<div class="widget login-widget">

					<div class="widget-title the-global-title has-block-head-4">
						<div class="the-subtitle">Log In <span class="widget-title-icon tie-icon"></span></div>
					</div>

					<div class="widget-container">
						
	<div class="login-form">

		<form name="registerform" action="https://velvetgossip.it/wp-login.php" method="post">
			<input type="text" name="log" title="Username" placeholder="Username">
			<div class="pass-container">
				<input type="password" name="pwd" title="Password" placeholder="Password">
				<a class="forget-text" href="https://velvetgossip.it/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fvelvetgossip.it">Forget?</a>
			</div>

			<input type="hidden" name="redirect_to" value="/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/"/>
			<label for="rememberme" class="rememberme">
				<input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever" /> Remember me			</label>

				
			<div class="social_connect_ui ">
			<p class="comment-form-social-connect">
							<label>Connect with</label>
						<div class="social_connect_form">
							<a href="javascript:void(0);" title="Facebook" class="social_connect_login_facebook"><img alt="Facebook" src="https://velvetgossip.it/wp-content/plugins/social-connect/media/img/facebook_32.png" /></a>								<a href="javascript:void(0);" title="Google+" class="social_connect_login_google_plus"><img alt="Google+" src="https://velvetgossip.it/wp-content/plugins/social-connect/media/img/google_plus_32.png" /></a>																		</div></p>
	
						<div id="social_connect_facebook_auth">
				<input type="hidden" name="client_id" value="504095652949608" />
				<input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=facebook-callback" />
			</div>
			
			<div id="social_connect_twitter_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=twitter" /></div>
			<div id="social_connect_google_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=google" /></div>
			<div id="social_connect_google_plus_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=google-plus" /></div>
			<div id="social_connect_yahoo_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=yahoo" /></div>
			<div id="social_connect_wordpress_auth"><input type="hidden" name="redirect_uri" value="https://velvetgossip.it/index.php?social-connect=wordpress" /></div>
		
			<div class="social_connect_wordpress_form" title="WordPress">
				<p>Enter your WordPress.com blog URL</p><br />
				<p>
					<span>http://</span><input class="wordpress_blog_url" size="15" value=""/><span>.wordpress.com</span> <br /><br />
					<a href="javascript:void(0);" class="social_connect_wordpress_proceed">Proceed</a>
				</p>
			</div>
		</div> <!-- End of social_connect_ui div -->
	
			
			<button type="submit" class="button fullwidth login-submit">Log In</button>

					</form>

		
	</div>
						</div><!-- .widget-container  /-->
				</div><!-- .login-widget  /-->
			</div><!-- .container-wrapper  /-->
		</div><!-- .tie-popup-container /-->
	</div><!-- .tie-popup /-->
			<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://velvetgossip.it/2021/07/17/artupertu-con-enrica-al-museo-libro-di-andrea-bertuzzi-per-gli-animali/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.5' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.5' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//velvetgossip.it/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.5' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"is_rtl":"","ajaxurl":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","is_taqyeem_active":"","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"area_1","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"metro-white","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","autoload_posts":"","reading_indicator":"true","lazyload":"","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"","select_share_email":"","facebook_app_id":"5303202981","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"default","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","lang_no_results":"Nessun risultato ","sticky_share_mobile":"","sticky_share_post":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/scripts.min.js?ver=5.4.2' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=5.4.2' id='tie-js-ilightbox-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/sliders.min.js?ver=5.4.2' id='tie-js-sliders-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/shortcodes.js?ver=5.4.2' id='tie-js-shortcodes-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/desktop.min.js?ver=5.4.2' id='tie-js-desktop-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/live-search.js?ver=5.4.2' id='tie-js-livesearch-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/single.min.js?ver=5.4.2' id='tie-js-single-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/themes/jannah/assets/js/br-news.js?ver=5.4.2' id='tie-js-breaking-js'></script>
		<script type='text/javascript'>
			!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
		</script>

		<script type='text/javascript'>
			var c = document.body.className;
			c = c.replace(/tie-no-js/, 'tie-js');
			document.body.className = c;
		</script>
		<script>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</script>

</body>
</html>
