<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it"> <!--<![endif]-->
<head>
<title>compra una casa enorme con 1 euro in Sicilia: quando entra fa scoperta... - VelvetGossip</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="google-site-verification" content="rTL2tvVepSbGHxBc0Y9DLWABwBcrOjqXL7_eLachOM0" />
<link rel="apple-touch-icon" sizes="57x57" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-16x16.png">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://velvetgossip.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://velvetgossip.it/feed/atom/" />
<link rel="pingback" href="https://velvetgossip.it/xmlrpc.php" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2020/07/house-1353389_640.jpg" />
<meta name="twitter:image" content="https://velvetgossip.it/wp-content/uploads/2020/07/house-1353389_640.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Non si sente tutti i giorni che una ragazza, giovane come Cecilia, riesca a comprare una casa enorme con 1 euro. Pensiate sia impossibile? Beh no, è accaduto in Sicilia e questa storia ha dell&#8217;incredibile.  È successo in Sicilia, nel borgo semi abbandonato di Mussomeli, dove una ragazza argentina ha comprato con solo 1 euro [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/">
<meta name="twitter:title" content="In Sicilia compra una casa enorme con 1 euro: quando entra fa una scoperta&#8230;">
<meta name="twitter:description" content="Non si sente tutti i giorni che una ragazza, giovane come Cecilia, riesca a comprare una casa enorme con 1 euro. Pensiate sia impossibile? Beh no, è accaduto in Sicilia e questa storia ha dell&#8217;incredibile.  È successo in Sicilia, nel borgo semi abbandonato di Mussomeli, dove una ragazza argentina ha comprato con solo 1 euro [&hellip;]">

<script async src="https://velvetgossip.it/wp-includes/js/metup/gdprvelvet.js"></script>

<style>
        .qc-cmp-button {
          background-color: #F22613 !important;
          border-color: #F22613 !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #F22613 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #F22613 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover
         {
          border-color: transparent !important;
          background-color: #F22613 !important;
        }
        .qc-cmp-button {
          color: #fff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          color: #F22614 !important;
        }
        .qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover {
          color:#ffffff !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #fff !important;
          background-color: #fff !important;
        }
        .qc-cmp-ui,
        .qc-cmp-ui .qc-cmp-main-messaging,
        .qc-cmp-ui .qc-cmp-messaging,
        .qc-cmp-ui .qc-cmp-beta-messaging,
        .qc-cmp-ui .qc-cmp-title,
        .qc-cmp-ui .qc-cmp-sub-title,
        .qc-cmp-ui .qc-cmp-purpose-info,
        .qc-cmp-ui .qc-cmp-table,
        .qc-cmp-ui .qc-cmp-table-header,
        .qc-cmp-ui .qc-cmp-vendor-list,
        .qc-cmp-ui .qc-cmp-vendor-list-title {
            color: #fff !important;
        }
        .qc-cmp-ui a,
        .qc-cmp-ui .qc-cmp-alt-action,
        .qc-cmp-toggle-status  {
          color: #fff !important;
        }
            .qc-cmp-ui {
                background-color: #000 !important;
            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
              background-color: #000 !important;
            }
            .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
              background-color: #000 !important;
            }
            .qc-cmp-vendor-list .qc-cmp-vendor-row {
              background-color: #000 !important;
            }
            .qc-cmp-vendor-list .qc-cmp-vendor-row-header {
                background-color: #000 !important;
              }
        .qc-cmp-small-toggle.qc-cmp-toggle-on,
        .qc-cmp-toggle.qc-cmp-toggle-on {
            background-color: #fff !important;
            border-color: #fff !important;
        }
    </style>
<script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<title>compra una casa enorme con 1 euro in Sicilia: quando entra fa scoperta...</title>
<meta name="description" content="Non si sente tutti i giorni che una ragazza, giovane come Cecilia, riesca a comprare una casa enorme con 1 euro. Pensiate sia impossibile?" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="compra una casa enorme con 1 euro in Sicilia: quando entra fa scoperta..." />
<meta property="og:description" content="Non si sente tutti i giorni che una ragazza, giovane come Cecilia, riesca a comprare una casa enorme con 1 euro. Pensiate sia impossibile?" />
<meta property="og:url" content="https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/" />
<meta property="og:site_name" content="Velvet Gossip" />
<meta property="article:author" content="https://www.facebook.com/VelvetGossipItalia" />
<meta property="article:published_time" content="2020-07-12T04:14:47+00:00" />
<meta property="article:modified_time" content="2020-07-10T14:19:06+00:00" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2020/07/house-1353389_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta property="fb:app_id" content="497769727250773" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://velvetgossip.it/#organization","name":"Velvet Gossip","url":"https://velvetgossip.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://velvetgossip.it/#logo","inLanguage":"it-IT","url":"https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png","width":543,"height":111,"caption":"Velvet Gossip"},"image":{"@id":"https://velvetgossip.it/#logo"}},{"@type":"WebSite","@id":"https://velvetgossip.it/#website","url":"https://velvetgossip.it/","name":"Velvet Gossip","description":"L&#039;arte dell&#039;indiscrezione made in Italy","publisher":{"@id":"https://velvetgossip.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://velvetgossip.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/#primaryimage","inLanguage":"it-IT","url":"https://velvetgossip.it/wp-content/uploads/2020/07/house-1353389_640.jpg","width":640,"height":426},{"@type":"WebPage","@id":"https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/#webpage","url":"https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/","name":"compra una casa enorme con 1 euro in Sicilia: quando entra fa scoperta...","isPartOf":{"@id":"https://velvetgossip.it/#website"},"primaryImageOfPage":{"@id":"https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/#primaryimage"},"datePublished":"2020-07-12T04:14:47+00:00","dateModified":"2020-07-10T14:19:06+00:00","description":"Non si sente tutti i giorni che una ragazza, giovane come Cecilia, riesca a comprare una casa enorme con 1 euro. Pensiate sia impossibile?","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/"]}]},{"@type":"NewsArticle","@id":"https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/#article","isPartOf":{"@id":"https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/#webpage"},"author":{"@id":"https://velvetgossip.it/#/schema/person/a3c68a8028485c313806828222ae4d2f"},"headline":"In Sicilia compra una casa enorme con 1 euro: quando entra fa una scoperta&#8230;","datePublished":"2020-07-12T04:14:47+00:00","dateModified":"2020-07-10T14:19:06+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/#webpage"},"publisher":{"@id":"https://velvetgossip.it/#organization"},"image":{"@id":"https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/#primaryimage"},"keywords":"Casa,compra casa con 1 euro,storia assurda","articleSection":"Curiosit\u00e0","inLanguage":"it-IT","copyrightYear":"2020","copyrightHolder":{"@id":"https://velvetgossip.it/#organization"}},{"@type":["Person"],"@id":"https://velvetgossip.it/#/schema/person/a3c68a8028485c313806828222ae4d2f","name":"Redazione","image":{"@type":"ImageObject","@id":"https://velvetgossip.it/#personlogo","inLanguage":"it-IT","url":"https://velvetgossip.it/wp-content/uploads/2016/06/13263848_1044529822293835_4071989272147427273_n.jpg","caption":"Redazione"},"description":"Velvet Magazine: Testata giornalistica dove troverai news, interviste, speciali e approfondimenti su Tv, Musica, Cinema, Moda, Gossip, Design, Beauty, Animali, Politica, Attualit\u00e0, Cronaca e Benessere. Seguici e sarai sempre aggiornato e scegli la tua informazione!","sameAs":["https://www.facebook.com/VelvetGossipItalia"]}]}</script>

<link rel="amphtml" href="https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/amp/" /><meta name="generator" content="AMP for WP 1.0.58.3" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed dei commenti" href="https://velvetgossip.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; In Sicilia compra una casa enorme con 1 euro: quando entra fa una scoperta&#8230; Feed dei commenti" href="https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/velvetgossip.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://velvetgossip.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-min-css' href='https://velvetgossip.it/wp-content/themes/flex-mag-cinema/css/main.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.tx = {"category":["curiosita"],"post_tag":["casa","compra-casa-con-1-euro","storia-assurda"],"yst_prominent_words":["250","250-mq","abbandonate","casa","casa-enorme","casa-enorme-con-1","cecilia","cecilia-solari","comprato","comune","enorme","enorme-con-1","mq","mussomeli","ragazza","ragazzi","ripopolare","sicilia","siciliano","solari"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/social-connect/media/js/connect.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://velvetgossip.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetgossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetgossip.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://velvetgossip.it/?p=254204' />
<link rel="alternate" type="application/json+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2020%2F07%2F12%2Fcompra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2020%2F07%2F12%2Fcompra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta%2F&#038;format=xml" />


<script async src="//velvetgossip.it/wp-includes/js/metup/prebid.js"></script>
<script async src="//velvetgossip.it/wp-includes/js/metup/pbconfig-post.js"></script>


<link rel='stylesheet' id='social_connect-css' href='https://velvetgossip.it/wp-content/plugins/social-connect/media/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://velvetgossip.it/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://velvetgossip.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.4.2' type='text/css' media='all' />
<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<meta property="fb:pages" content="382530751856994" />
<meta property="ia:markup_url" content="https://velvetgossip.it/2020/07/12/compra-una-casa-enorme-con-1-euro-in-sicilia-quando-entra-fa-scoperta/?ia_markup=1" />
<meta name="msvalidate.01" content="8E4D98C21023614FFCC006F3D3B34103" />

<meta property="fb:pages" content="382530751856994" />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  window.samedomain = 'velvetgossip.it';
  window.sameUA = 'UA-33838715-1';

  ga('create', window.sameUA, window.samedomain);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-33838715-10', { 'name': 'multi', cookieDomain: window.samedomain } );
  ga('require', 'displayfeatures');
  ga('multi.send', 'pageview'); /*, '/'+window.samedomain+location.pathname*/

  window.google_analytics_uacct = window.sameUA;

</script>
<script type="text/javascript">
  // norefresh url param
  var field = 'norefresh'; var url = window.location.href;
  var norefresh = url.indexOf('?' + field + '=') != -1 || url.indexOf('&' + field + '=') != -1;

if(norefresh) {
// GA Keep Alive
    var reading_frequency = 20; // seconds
    setInterval(function() {
     ga('send', 'event', 'reading', 'reading', 'Reading', reading_frequency);
     ga('multi.send', 'event', 'reading', 'reading', 'Reading', reading_frequency);
    }, reading_frequency * 1000 );

// GA Refresh
  var refresh_frequency = 25;
  setInterval(function() {
    ga('send', 'pageview', location.pathname + location.search + '?pp=refreshdfp');
    ga('multi.send', 'pageview', location.pathname + location.search + '?pp=refreshdfp'); /*'/'+window.samedomain+*/
  }, refresh_frequency*1000);

// GA onbeforeunload
  var session_start = new Date().getTime() / 1000;
  window.onbeforeunload = function() {
    var session_duration = Math.round( (new Date().getTime() / 1000) - session_start );
    ga('send', 'event', 'navigation', 'close', 'Close', session_duration);
    ga('multi.send', 'event', 'navigation', 'close', 'Close', session_duration);
  };
}
</script>

<script type="text/javascript">
window.onload = function() {
jQuery(document).bind("DOMSubtreeModified", function(evt) {
  // Film Strip / Light Box
  jQuery('iframe.galleria-iframe[data-track!="true"],iframe#npl_content[data-track!="true"]').load(
    function() { if( this.contentWindow.Galleria ) { var iframe = this; this.contentWindow.Galleria.on('image', function(e) { jQuery(iframe).trigger('image', {imageTarget: e.imageTarget}); }); } }
  ).attr("data-track", "true");
});
// Film Strip image change
jQuery(document).on("image", "iframe.galleria-iframe", function(e, extra) {
  ga('send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src+'&filmstrip');
  ga('multi.send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src+'&filmstrip'); /*'/'+window.samedomain+*/
});
// Light Box image change
jQuery(document).on("image", "iframe#npl_content", function(e, extra) {
  ga('send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src);
  ga('multi.send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src); /*'/'+window.samedomain+*/
});
};
</script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '2766-9946-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>





<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_skin_atf', [[1, 1], [1800, 1000]], 'div-gpt-ad-1583767769472-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_masthead_atf', [[970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1583768736002-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_hp_side_1', [[300, 600], [300, 250], [160, 600], [336, 280], [120, 600]], 'div-gpt-ad-1583769126099-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_hp_side_2', [[300, 600], [120, 600], [160, 600], [300, 250], [336, 280]], 'div-gpt-ad-1583769223366-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_page_side_1_sidebar', [[160, 600], [336, 280], [120, 600], [300, 250], [300, 600]], 'div-gpt-ad-1583769311409-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_page_side_2_sidebar', [[300, 600], [160, 600], [300, 250], [120, 600], [336, 280]], 'div-gpt-ad-1583769583384-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_page_side_3_sidebar', [[300, 250], [120, 600], [160, 600], [336, 280], [300, 600]], 'div-gpt-ad-1583769695808-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_side_1_sidebar', [[300, 250], [120, 600], [160, 600], [336, 280], [300, 600]], 'div-gpt-ad-1583769910043-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_side_2_sidebar', [[160, 600], [336, 280], [120, 600], [300, 250], [300, 600]], 'div-gpt-ad-1583770203046-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_side_3_sidebar', [[300, 250], [120, 600], [336, 280], [160, 600], [300, 600]], 'div-gpt-ad-1583771133968-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_aph', [[600, 250], [622, 90], [468, 60], [620, 140], [300, 250], [336, 280]], 'div-gpt-ad-1585751363281-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_apa1', [[468, 60], [620, 140], [300, 250], [336, 280], [600, 250], [622, 90]], 'div-gpt-ad-1585751457691-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_apa2', [[600, 250], [622, 90], [468, 60], [620, 140], [300, 250], [336, 280]], 'div-gpt-ad-1585751547903-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_apa3', [[622, 90], [336, 280], [300, 250], [600, 250], [468, 60], [620, 140]], 'div-gpt-ad-1585751715875-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_apa4', [[600, 250], [336, 280], [622, 90], [468, 60], [620, 140], [300, 250]], 'div-gpt-ad-1585753129813-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_skin_mobile', [1, 1], 'div-gpt-ad-1583772379820-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_leaderboard_mobile', [[320, 100], [320, 50], [300, 100], [300, 50]], 'div-gpt-ad-1583772502688-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_hp_side_1_mobile', [[320, 100], [320, 50], [300, 250], [336, 280], [300, 100]], 'div-gpt-ad-1583772607897-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_hp_side_2_mobile', [[300, 250], [320, 100], [320, 50], [336, 280], [300, 100]], 'div-gpt-ad-1583772704943-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_hp_side_3_mobile', [[320, 50], [336, 280], [320, 100], [300, 250], [300, 100]], 'div-gpt-ad-1583772818355-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_page_side_1_mobile', [[300, 250], [320, 100], [320, 50], [336, 280], [300, 100]], 'div-gpt-ad-1583772902981-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_page_side_2_mobile', [[320, 100], [300, 250], [336, 280], [300, 100], [320, 50]], 'div-gpt-ad-1583773016774-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_aph_mobile', [[300, 250], [336, 280], [300, 210]], 'div-gpt-ad-1586946975034-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_apa1_mobile', [[320, 100], [320, 50], [300, 100], [300, 250], [336, 280]], 'div-gpt-ad-1583773664059-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_apa2_mobile', [[300, 300], [300, 210], [336, 280], [300, 250]], 'div-gpt-ad-1586947766478-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_apa3_mobile', [[300, 300], [300, 210], [300, 250], [336, 280]], 'div-gpt-ad-1586947868308-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/Velvet_Gossip/vg_post_intext_apa4_mobile', [[300, 300], [336, 280], [300, 250], [300, 210]], 'div-gpt-ad-1586947978306-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<script>document.createElement("picture");</script>
</head>
<body>
<header id="header" class="header">
<div class="header__inner">
<div class="header__top">
<div class="top--left">
<div class="search">
<div class="input">
<form method="get" id="searchform" action="/cerca/">
<input name="st" type="text" placeholder="Cerca nel sito...">
<input id="search-bar__submit" type="hidden" name="" value="">
<a href="#">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-cap="butt" fill="none" stroke="#000000" stroke-width="2" stroke-miterlimit="10" x1="30" y1="30" x2="21.5" y2="21.5" stroke-linejoin="miter" stroke-linecap="butt"></line> <circle fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="13" cy="13" r="12" stroke-linejoin="miter"></circle> </g></svg>
</a>
</form>
</div>
</div>
</div>
<div class="top--center">
<a href="/">
<img alt="VELVETgossip" data-src="https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://velvetgossip.it/wp-content/uploads/2020/04/logo-velvetgossip.png" alt="VELVETgossip"></noscript>
</a>
<a href="/" class="hamb">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-color="color-2" fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="16" x2="30" y2="16" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="7" x2="30" y2="7" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="25" x2="30" y2="25" stroke-linejoin="miter"></line> </g></svg>
</a>
</div>
<div class="top--right">
<div class="social">
<a href="https://www.facebook.com/VelvetMagIta" target="_blank" class="social_fb" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
</a>
 <a href="https://twitter.com/velvetmagita" target="_blank" class="social_tw" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path></g></svg>
</a>
<a href="https://www.instagram.com/velvetmag.it/" target="_blank" class="social_tw" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z" /></svg>
</a>
</div>
</div>
</div>
<nav class="header__nav">
<ul>
<li><a href="https://velvetmag.it">Mag</a></li>
<li><a href="https://velvetnews.it">News</a></li>
<li class="active"><a href="https://velvetgossip.it/">Gossip</a></li>
<li><a href="https://velvetstyle.it">Style</a></li>
<li><a href="https://velvetcinema.it">Cinema</a></li>
<li><a href="https://velvetmusic.it">Musica</a></li>
<li><a href="https://velvetbody.it">Body</a></li>
<li><a href="https://velvetpets.it">Pets</a></li>
<li><a href="https://velvetnews.it/category/libri/">Libri</a></li>
<li><a href="https://velvetgossip.it/category/oroscopo/">Oroscopo</a></li>
</ul>
</nav>
<nav class="header__subnav">
<ul>
<li><a href="/category/cose-da-vip/">Vip</a></li>
<li><a href="/category/curiosita/">Curiosità</a></li>
<li><a href="/category/amore-e-dintorni/">Love News</a></li>
<li><a href="/category/gossip-news/">Gossip News</a></li>
<li><a href="/category/anticipazioni/">Anticipazioni</a></li>
<li><a href="https://velvetgossip.it/category/paparazzate/">Paparazzate</a></li>
<li><a href="https://velvetgossip.it/category/liti-e-rotture/">Liti e Rotture</a></li>
<li><a href="https://velvetgossip.it/category/curiosita/">Curiosità</a></li>

</ul>
</nav>
</div>
</header>
<div class="wrapper">
<div class="main main--single sticky-container">

<section class="main-content">
<article class="article">
<div class="article__image">
<img alt="" data-src="https://velvetgossip.it/wp-content/uploads/2020/07/house-1353389_640-580x360.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://velvetgossip.it/wp-content/uploads/2020/07/house-1353389_640-580x360.jpg" alt=""></noscript>
</div>
<div class="article__content">
<div class="article__extra">
<a class="article__category" href="https://velvetgossip.it/category/curiosita/">Curiosità</a>
</div>
<h1>In Sicilia compra una casa enorme con 1 euro: quando entra fa una scoperta&#8230;</h1>
<div class="article__author">
2020-07-12, di <a href="/author/redazione">Redazione</a>
</div>
<div class='code-block code-block-25 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1586946975034-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586946975034-0'); });
  </script>
</div>
</div>
<p><em><strong>Non si sente tutti i giorni che una ragazza, giovane come Cecilia, riesca a comprare una casa enorme con 1 euro. Pensiate sia impossibile? Beh no, è accaduto in Sicilia e questa storia ha dell&#8217;incredibile. </strong></em></p>
<p>È successo in <strong>Sicilia</strong>, nel borgo semi abbandonato di <strong>Mussomeli</strong>, dove una <strong>ragazza argentina</strong> ha comprato con solo <strong>1 euro</strong> uno stabile di 250 mq. a 3 piani. La notizia sconvolgente ha fatto esplodere il web e adesso si spera che molti ragazzi imitino il suo bel gesto.</p><div id="content-area">
<h2>L&#8217;idea per ripopolare il paese</h2>
<p><strong>Cecilia Solari</strong>, di origini argentine, è ora a tutti gli effetti abitante di Mussomeli, un piccolo comune di 10mila anime. Il sindaco del paesino siciliano aveva deciso di vendere alcune dimore abbandonate per pochi euro per cercare di ripopolare la zona. Quello dello <strong>spopolamento è un fenomeno molto comune</strong> nei piccoli borghi di tutta Italia e per cercare di contrastarlo i sindaci sono disposti a tutto. Una delle idee più comuni è quella di <strong>svendere alcune case o villette abbandonate</strong> nella speranza che giovani acquirenti possano approfittarne. Nonostante il prezzo irrisorio però i giovani non sembrano aver intenzione di tornare in questi paesini dimenticati, tanto che i pochi che vi nascono <strong>fuggono nelle grandi città</strong> alla ricerca di lavoro e di comodità.</p><div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1585751363281-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585751363281-0'); });
  </script>
</div></div>
<h2>Una casa enorme con 1 euro: come ha fatto</h2>
<p>Cecilia Solari però non ci sta e contrariamente alla maggior parte dei ragazzi della sua generazione decide di accettare la sfida. <strong>Dopo la morte del marito</strong> nel 2016 ha girato il mondo e mentre si trovava in Sicilia finalmente ha &#8220;<em><strong>ritrovato il calore che mi mancava</strong>, le cose importanti della vita</em>“. Decisa a tornare nel luogo che le ha scaldato il cuore, la donna 46enne ha comprato una casa di 250 mq ad un euro.</p><div class='code-block code-block-26 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1586947766478-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586947766478-0'); });
  </script>
</div>
</div>
<div class='code-block code-block-13 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1583771373544-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583771373544-0'); });
  </script>
</div>
</div>
<p>“<em>Al piano basso <strong>realizzerò il mio laboratorio</strong> in cui creerò i miei gioielli</em>“. Insomma, Cecilia non solo vuole diventare parte integrante del bellissimo comune siciliano, ma ha tutta l&#8217;intenzione di portarci anche il mondo del lavoro. Auguriamo a Cecilia buona fortuna per la sua nuova avventura!</p>
</div><div class='code-block code-block-29' style='margin: 8px 0; clear: both;'>
 <div id="M561457ScriptRootC861287"> </div> <script src="https://jsc.epeex.io/v/e/velvetgossip.it.861287.js" async></script> </div>

</div>

</article>
</section>

<aside class="aside-content">
<div id="sidebar-wrap" class="left relative">
<div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1583769910043-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583769910043-0'); });
  </script>
</div>
</div>
<div class="fb-wrapper">
<h3>Facebook</h3>
<div class="fb-page" data-href="http://www.facebook.com/VelvetGossipItalia" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"></div></div>
</div>
<div class="news__box news__box--standard news__box--list">
<div class="news__channel">
<a href="">
<h3>Più letti</h3>
<div class="icon--more">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g>
<polygon fill="#bbbdbf" points="9.3,1.3 7.9,2.7 12.2,7 0,7 0,9 12.2,9 7.9,13.3 9.3,14.7 16,8">
</polygon></g></svg>
</div>
</a>
</div>
<div class="news__list">
<ul>
<li>
<img data-href="https://velvetgossip.it/2020/07/12/chi-e-victoria-stella-doritou-la-fidanzata-di-irama-ha-solo-22-anni-foto/" srcset="https://velvetgossip.it/wp-content/uploads/2020/07/irsm-72x72.png 1x, https://velvetgossip.it/wp-content/uploads/2020/07/irsm-144x144.png 2x" alt="">
<a href="https://velvetgossip.it/2020/07/12/chi-e-victoria-stella-doritou-la-fidanzata-di-irama-ha-solo-22-anni-foto/">Chi è Victoria Stella Doritou? La fidanzata di Irama ha solo 22 anni [FOTO]</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2020/07/12/twilight-bella-oggi-a-30-anni-sta-con-una-donna-e-ha-capelli-corti-foto/" srcset="https://velvetgossip.it/wp-content/uploads/2020/06/twilight-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2020/06/twilight-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2020/07/12/twilight-bella-oggi-a-30-anni-sta-con-una-donna-e-ha-capelli-corti-foto/">Era Bella in Twilight: oggi a 30 anni sta con una donna e ha capelli cortissimi [FOTO]</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2020/07/12/era-maria-in-un-medico-in-famiglia-oggi-a-38-anni-e-diventata-cosi-foto/" srcset="https://velvetgossip.it/wp-content/uploads/2020/07/maria-medico-72x72.png 1x, https://velvetgossip.it/wp-content/uploads/2020/07/maria-medico-144x144.png 2x" alt="">
<a href="https://velvetgossip.it/2020/07/12/era-maria-in-un-medico-in-famiglia-oggi-a-38-anni-e-diventata-cosi-foto/">Era Maria in Un medico in famiglia: oggi a 38 anni è diventata così [FOTO]</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2020/07/12/era-ridge-in-beautiful-oggi-a-68-anni-e-diventato-un-figlio-dei-fiori-foto/" srcset="https://velvetgossip.it/wp-content/uploads/2017/03/il-cast-di-beautiful-durante-la-stagione-numero-16-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2017/03/il-cast-di-beautiful-durante-la-stagione-numero-16-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2020/07/12/era-ridge-in-beautiful-oggi-a-68-anni-e-diventato-un-figlio-dei-fiori-foto/">Era Ridge in Beautiful: oggi a 68 anni è diventato un figlio dei fiori [FOTO]</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2020/07/11/johnny-depp-a-quel-mollusco-di-elon-musk-glie-lo-taglio/" srcset="https://velvetgossip.it/wp-content/uploads/2020/07/Johnny-Depp-e-Amber-Heard-2-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2020/07/Johnny-Depp-e-Amber-Heard-2-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2020/07/11/johnny-depp-a-quel-mollusco-di-elon-musk-glie-lo-taglio/">Johnny Depp: &#8220;A quel mollusco di Elon Musk glie lo taglio!&#8221;</a>
</li>
</ul>
</div>
</div>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1583770203046-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1583770203046-0'); });
  </script>
</div>
</div>
</div>
</aside>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer__inner">
<div class="footer__logo">
<img data-src="https://velvetgossip.it/wp-content/themes/flex-mag-cinema/images/footer_logo.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://velvetgossip.it/wp-content/themes/flex-mag-cinema/images/footer_logo.jpg"/></noscript>
</div>
<div class="footer__paragraph">
<p>Velvet Mag: il Glam All News Network in cui troverai news e approfondimenti su Tv, Musica, Cinema, Moda, Design, Beauty, Animali, Cronaca, Politica, Attualità e Cultura sempre aggiornato in tempo reale
<br />Testata Giornalistica “VELVETMAG.IT” iscritta al Tribunale di Roma n. 62/2018 in data 22 marzo 2018.
<br />Copyright © 2020 MetUp srl</p>
</div>
<div class="footer__social">
<div class="social">
<a href="https://www.facebook.com/VelvetcinemaItalia" target="_blank" class="social_fb" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
 </a>
<a href="https://twitter.com/velvetcinemaita" target="_blank" class="social_tw" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path> </g></svg>
</a>
<a href="https://www.instagram.com/velvetmag.it/" target="_blank" class="social_tw" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z" /></svg>
</a>
</div>
</div>
<div class="footer_link">
<div class="link">
<a href="http://velvetmag.it/contatti/" target="_blank" rel="nofollow">CONTATTI</a>
<a href="http://velvetmag.it/team/" target="_blank" rel="nofollow">REDAZIONE</a>
<a href="https://www.iubenda.com/privacy-policy/21512158" target="_blank" rel="nofollow">PRIVACY POLICY</a>
<a href="https://www.iubenda.com/privacy-policy/21512158/cookie-policy" target="_blank" rel="nofollow">COOKIE POLICY</a>
<a href="http://velvetmag.it/terms-conditions/" target="_blank" rel="nofollow">TERMS &amp; CONDITIONS</a>
</div>
</div>
</div>
<input type="hidden" id="social_connect_login_form_uri" value="https://velvetgossip.it/wp-login.php" />
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.6.3'></script>
<script type='text/javascript'>
lazySizes.cfg.nativeLoading={setLoadingAttribute:false,disableListeners:{scroll:true}};lazySizes.init();
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script>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</script>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>
<script src="https://velvetgossip.it/wp-content/themes/flex-mag-cinema/js/scriptloader.js"></script>
</body>
</html>
