
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it"> <!--<![endif]-->
<head>
<title>A letto insieme, da che parte dorme lui? La scienza dice che... - VelvetGossip</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="google-site-verification" content="DNaF2lDDdNXcdrNdRpxcCKGqoOegDinNTg9AVRL7GTA" />
<link rel="apple-touch-icon" sizes="57x57" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-16x16.png">
<Meta name="EdDateTime" content="2020/01/15">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://velvetgossip.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://velvetgossip.it/feed/atom/" />
<link rel="pingback" href="https://velvetgossip.it/xmlrpc.php" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2020/01/Toulouse_Lautrec_In_bed_the_kiss.jpg" />
<meta name="twitter:image" content="https://velvetgossip.it/wp-content/uploads/2020/01/Toulouse_Lautrec_In_bed_the_kiss.jpg" />
<meta property="og:type" content="article" />
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" src="https://sac.ayads.co/sublime/23683"></script>
</div>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" data-cfasync="false">(new Image()).src = "//track.aso1.net/audience?id=100353&_cb="+Math.random();</script></div>
<meta property="og:description" content="Vi siete mai soffermate a pensare a quale parte del letto occupa il vostro lui? Forse ormai &#8220;l&#8217;andare a dormire&#8221; è diventata un&#8217;azione meccanica, non ci fate nemmeno più troppo caso. Se però vi fermate un secondo a riflettere vi accorgerete che inconsciamente avrete occupato degli spazi ben precisi tra le lenzuola. Eh si, perché [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://velvetgossip.it/2020/01/15/a-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che/">
<meta name="twitter:title" content="La parte del letto che occupa il vostro lui dice molto sulla vostra relazione">
<meta name="twitter:description" content="Vi siete mai soffermate a pensare a quale parte del letto occupa il vostro lui? Forse ormai &#8220;l&#8217;andare a dormire&#8221; è diventata un&#8217;azione meccanica, non ci fate nemmeno più troppo caso. Se però vi fermate un secondo a riflettere vi accorgerete che inconsciamente avrete occupato degli spazi ben precisi tra le lenzuola. Eh si, perché [&hellip;]">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-4649557920097533",
          enable_page_level_ads: true
     });
</script>

<meta name="description" content="Vi siete mai soffermate a pensare a quale parte del letto occupa il vostro lui? Forse ormai &quot;l&#039;andare a dormire&quot; è diventata un&#039;azione meccanica, non ci..." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://velvetgossip.it/2020/01/15/a-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A letto insieme, da che parte dorme lui? La scienza dice che..." />
<meta property="og:description" content="Vi siete mai soffermate a pensare a quale parte del letto occupa il vostro lui? Forse ormai &quot;l&#039;andare a dormire&quot; è diventata un&#039;azione meccanica, non ci..." />
<meta property="og:url" content="https://velvetgossip.it/2020/01/15/a-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che/" />
<meta property="og:site_name" content="Velvet Gossip" />
<meta property="article:tag" content="affinità di coppia" />
<meta property="article:tag" content="coppia" />
<meta property="article:tag" content="dormire" />
<meta property="article:tag" content="scienza" />
<meta property="article:section" content="Curiosità" />
<meta property="article:published_time" content="2020-01-15T13:39:06+00:00" />
<meta property="fb:app_id" content="497769727250773" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2020/01/Toulouse_Lautrec_In_bed_the_kiss.jpg" />
<meta property="og:image:secure_url" content="https://velvetgossip.it/wp-content/uploads/2020/01/Toulouse_Lautrec_In_bed_the_kiss.jpg" />
<meta property="og:image:width" content="1094" />
<meta property="og:image:height" content="815" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://velvetgossip.it/#website","url":"https://velvetgossip.it/","name":"Velvet Gossip","description":"L&#039;arte dell&#039;indiscrezione made in Italy","potentialAction":{"@type":"SearchAction","target":"https://velvetgossip.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://velvetgossip.it/2020/01/15/a-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che/#primaryimage","url":"https://velvetgossip.it/wp-content/uploads/2020/01/Toulouse_Lautrec_In_bed_the_kiss.jpg","width":1094,"height":815},{"@type":"WebPage","@id":"https://velvetgossip.it/2020/01/15/a-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che/#webpage","url":"https://velvetgossip.it/2020/01/15/a-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che/","inLanguage":"it-IT","name":"A letto insieme, da che parte dorme lui? La scienza dice che...","isPartOf":{"@id":"https://velvetgossip.it/#website"},"primaryImageOfPage":{"@id":"https://velvetgossip.it/2020/01/15/a-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che/#primaryimage"},"datePublished":"2020-01-15T13:39:06+00:00","dateModified":"2020-01-15T13:39:06+00:00","author":{"@id":"https://velvetgossip.it/#/schema/person/ce9280d0931163f98c9b2c4bfa606aad"},"description":"Vi siete mai soffermate a pensare a quale parte del letto occupa il vostro lui? Forse ormai \"l'andare a dormire\" \u00e8 diventata un'azione meccanica, non ci..."},{"@type":["Person"],"@id":"https://velvetgossip.it/#/schema/person/ce9280d0931163f98c9b2c4bfa606aad","name":"Redazione Velvet","image":{"@type":"ImageObject","@id":"https://velvetgossip.it/#authorlogo","url":"https://secure.gravatar.com/avatar/9b7da96030e5fcda433291b539935b67?s=96&d=mm&r=g","caption":"Redazione Velvet"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://velvetgossip.it/2020/01/15/a-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che/amp/" /><meta name="generator" content="AMP for WP 1.0.1" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed dei commenti" href="https://velvetgossip.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/velvetgossip.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://velvetgossip.it/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://velvetgossip.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-min-css' href='https://velvetgossip.it/wp-content/themes/flex-mag/css/main.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-raty-css' href='https://velvetgossip.it/wp-content/plugins/post-ratings/assets/jquery.raty.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.tx = {"category":["curiosita"],"post_tag":["affinita-di-coppia","coppia","dormire","scienza"],"yst_prominent_words":["bon","bon-ton","delluomo","destra","destro","donna","dorme-sul-lato","dormire","importante","luomo","lato","letto","motivi","motivo","passato","riposare","sinistra","sinistro","ton","uomo"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.3.2+2.5.10","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.3.2+2.5.10'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/social-connect/media/js/connect.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://velvetgossip.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetgossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetgossip.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://velvetgossip.it/?p=224639' />
<link rel="alternate" type="application/json+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2020%2F01%2F15%2Fa-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2020%2F01%2F15%2Fa-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://velvetgossip.it/front.js");
                  }
              });
         </script>

<link rel='stylesheet' id='social_connect-css' href='https://velvetgossip.it/wp-content/plugins/social-connect/media/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://velvetgossip.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://velvetgossip.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.3.2' type='text/css' media='all' />
<meta property="fb:pages" content="VelvetMagIta" />
<meta property="ia:markup_url" content="https://velvetgossip.it/2020/01/15/a-letto-insieme-da-che-parte-dorme-lui-la-scienza-dice-che/?ia_markup=1" />
<meta name="msvalidate.01" content="8E4D98C21023614FFCC006F3D3B34103" />


<meta property="fb:pages" content="382530751856994" />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  window.samedomain = 'velvetgossip.it';
  window.sameUA = 'UA-33838715-1';

  ga('create', window.sameUA, window.samedomain);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-33838715-10', { 'name': 'multi', cookieDomain: window.samedomain } );
  ga('require', 'displayfeatures');
  ga('multi.send', 'pageview'); /*, '/'+window.samedomain+location.pathname*/

  window.google_analytics_uacct = window.sameUA;

</script>
<script type="text/javascript">
  // norefresh url param
  var field = 'norefresh'; var url = window.location.href;
  var norefresh = url.indexOf('?' + field + '=') != -1 || url.indexOf('&' + field + '=') != -1;

if(norefresh) {
// GA Keep Alive
    var reading_frequency = 20; // seconds
    setInterval(function() {
     ga('send', 'event', 'reading', 'reading', 'Reading', reading_frequency);
     ga('multi.send', 'event', 'reading', 'reading', 'Reading', reading_frequency);
    }, reading_frequency * 1000 );

// GA Refresh
  var refresh_frequency = 25;
  setInterval(function() {
    ga('send', 'pageview', location.pathname + location.search + '?pp=refreshdfp');
    ga('multi.send', 'pageview', location.pathname + location.search + '?pp=refreshdfp'); /*'/'+window.samedomain+*/
  }, refresh_frequency*1000);

// GA onbeforeunload
  var session_start = new Date().getTime() / 1000;
  window.onbeforeunload = function() {
    var session_duration = Math.round( (new Date().getTime() / 1000) - session_start );
    ga('send', 'event', 'navigation', 'close', 'Close', session_duration);
    ga('multi.send', 'event', 'navigation', 'close', 'Close', session_duration);
  };
}
</script>

<script type="text/javascript">
window.onload = function() {
jQuery(document).bind("DOMSubtreeModified", function(evt) {
  // Film Strip / Light Box
  jQuery('iframe.galleria-iframe[data-track!="true"],iframe#npl_content[data-track!="true"]').load(
    function() { if( this.contentWindow.Galleria ) { var iframe = this; this.contentWindow.Galleria.on('image', function(e) { jQuery(iframe).trigger('image', {imageTarget: e.imageTarget}); }); } }
  ).attr("data-track", "true");
});
// Film Strip image change
jQuery(document).on("image", "iframe.galleria-iframe", function(e, extra) {
  ga('send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src+'&filmstrip');
  ga('multi.send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src+'&filmstrip'); /*'/'+window.samedomain+*/
});
// Light Box image change
jQuery(document).on("image", "iframe#npl_content", function(e, extra) {
  ga('send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src);
  ga('multi.send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src); /*'/'+window.samedomain+*/
});
};
</script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '2766-9946-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_leaderboard_atf', [[970, 250], [728, 90], [970, 90]], 'div-gpt-ad-1576685929661-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_rectangle_1', [[120, 600], [300, 600], [160, 600], [300, 250], [336, 280]], 'div-gpt-ad-1576686315104-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_rectangle_2', [[120, 600], [160, 600], [300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1576686821277-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_content_1', [[336, 280], [728, 90], [300, 250]], 'div-gpt-ad-1576687205133-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_content_2', [[468, 60], [300, 250], [336, 280]], 'div-gpt-ad-1576687479810-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_flex_mobile_atf', [[320, 50], [320, 100]], 'div-gpt-ad-1576688278642-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_flex_mobile_btf_1', [[300, 100], [336, 280], [320, 100], [300, 250], [320, 50]], 'div-gpt-ad-1576752913670-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_flex_mobile_btf_3', [[300, 100], [300, 250], [336, 280], [320, 100], [320, 50]], 'div-gpt-ad-1576755220270-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_flex_mobile_btf_4', [[336, 280], [300, 100], [320, 100], [300, 250], [320, 50]], 'div-gpt-ad-1576756682378-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_flex_mobile_btf_5', [[300, 100], [320, 50], [300, 250], [320, 100], [336, 280]], 'div-gpt-ad-1576754620269-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_flex_mobile_btf_content_1', [[320, 50], [320, 100], [300, 100], [300, 250], [336, 280]], 'div-gpt-ad-1576755609503-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_flex_mobile_btf_content_2', [[300, 100], [300, 250], [336, 280], [320, 50], [320, 100]], 'div-gpt-ad-1576755795525-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/vvg_flex_mobile_btf_content_3', [[300, 250], [320, 100], [300, 100], [336, 280], [320, 50]], 'div-gpt-ad-1576754201055-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>
//load the apstag.js library
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

//initialize the apstag.js library on the page to allow bidding
apstag.init({
     pubID:  '82adaed2-9026-4994-a640-d1adf96f45fc', //enter your pub ID here as shown above, it must within quotes
     adServer: 'googletag'
});
apstag.fetchBids({
     slots: [{
         slotID: 'div-gpt-ad-1576685929661-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/43775887/vvg_leaderboard_atf', //example: '12345/box-1'
         sizes: [[970, 250], [728, 90], [970, 90]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576686315104-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '43775887/vvg_rectangle_1', //example: '12345/box-1'
         sizes: [[120, 600], [300, 600], [160, 600], [300, 250], [336, 280]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576686821277-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/43775887/vvg_rectangle_2', //example: '12345/box-1'
         sizes: [[120, 600], [160, 600], [300, 250], [336, 280], [300, 600]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576687205133-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/43775887/vvg_content_1', //example: '12345/box-1'
         sizes: [[336, 280], [728, 90], [300, 250]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576687479810-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/43775887/vvg_content_2', //example: '12345/box-1'
         sizes: [[468, 60], [300, 250], [336, 280]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576688278642-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/43775887/vvg_flex_mobile_atf', //example: '12345/box-1'
         sizes: [[320, 50], [320, 100]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576752913670-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/43775887/vvg_flex_mobile_btf_1', //example: '12345/box-1'
         sizes: [[300, 100], [300, 250], [336, 280], [320, 100], [320, 50]] //example: [[300,250], [300,600]]
     {
         slotID: 'div-gpt-ad-1576755220270-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/43775887/vvg_flex_mobile_btf_3', //example: '12345/box-1'
         sizes: [[300, 100], [300, 250], [336, 280], [320, 100], [320, 50]] //example: [[300,250], [300,600]]
     },    
     },
     {
         slotID: 'div-gpt-ad-1576754620269-0', //example: 'div-gpt-ad-1475102693815-0'
         slotName: '/43775887/vvg_flex_mobile_btf_5', //example: '12345/box-1'
         sizes: [[300, 100], [320, 50], [300, 250], [320, 100], [336, 280]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576755609503-0', //example: 'div-gpt-ad-1576754201055-0'
         slotName: '/43775887/vvg_flex_mobile_btf_content_1', //example: '12345/box-1'
         sizes: [[320, 50], [320, 100], [300, 100], [300, 250], [336, 280]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576755795525-0', //example: 'div-gpt-ad-1576754201055-0'
         slotName: '/43775887/vvg_flex_mobile_btf_content_2', //example: '12345/box-1'
         sizes: [[300, 100], [300, 250], [336, 280], [320, 50], [320, 100]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576752913670-0', //example: 'div-gpt-ad-1576754201055-0'
         slotName: '/43775887/vvg_flex_mobile_btf_content_3', //example: '12345/box-1'
         sizes: [[300, 250], [320, 100], [300, 100], [336, 280], [320, 50]] //example: [[300,250], [300,600]]
     },
     {
         slotID: 'div-gpt-ad-1576756682378-0', //example: 'div-gpt-ad-1475185990716-0'
         slotName: '/43775887/vvg_flex_mobile_btf_4', //example: '12345/leaderboard-1'
         sizes: [[336, 280], [300, 100], [320, 100], [300, 250], [320, 50]] //example: [[728,90]]
     }],
     timeout: 2e3
}, function(bids) {
     // set apstag targeting on googletag, then trigger the first DFP request in googletag's disableInitialLoad integration
     googletag.cmd.push(function(){
         apstag.setDisplayBids();
         googletag.pubads().refresh();
     });
}); 
</script>


<script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-brid-player-0.1.js" async="async" custom-element="amp-brid-player"></script>


<script type="text/javascript" src="//ads.vidoomy.com/velvetgossipit_7686.js"></script>


<script type="application/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().disableInitialLoad()});</script><script type="application/javascript" src="//ap.lijit.com/www/headerauction/headersuite.min.js?configId=2295"></script>
<style>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>document.createElement("picture");</script>
</head>
<body>

<header id="header" class="header">
<div class="header__inner">
<div class="header__top">
<div class="top--left">
<div class="search">
<div class="input">
<form method="get" id="searchform" action="/cerca/">
<input name="st" type="text" placeholder="Cerca nel sito...">
<input id="search-bar__submit" type="hidden" name="" value="">
<a href="#">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-cap="butt" fill="none" stroke="#000000" stroke-width="2" stroke-miterlimit="10" x1="30" y1="30" x2="21.5" y2="21.5" stroke-linejoin="miter" stroke-linecap="butt"></line> <circle fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="13" cy="13" r="12" stroke-linejoin="miter"></circle> </g></svg>
</a>
</form>
</div>
</div>
</div>
<div class="top--center">
<a href="/">
<img src="https://velvetgossip.it/wp-content/themes/flex-mag/images/logo--velvetgossip.png" alt="VELVETgossip">
</a>
<a href="/" class="hamb">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-color="color-2" fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="16" x2="30" y2="16" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="7" x2="30" y2="7" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="25" x2="30" y2="25" stroke-linejoin="miter"></line> </g></svg>
</a>
</div>
<div class="top--right">
<div class="social">
<a href="https://www.facebook.com/VelvetGossipItalia/" target="_blank" class="social_fb" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
</a>
<a href="https://twitter.com/velvetgossipita" target="_blank" class="social_tw" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path></g></svg>
</a>
<a href="https://www.instagram.com/velvetmag.it/" target="_blank" class="social_tw" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z" /></svg>
</a>
</div>
</div>
</div>
<nav class="header__nav">
<ul>
<li><a href="https://velvetmag.it">Mag</a></li>
<li><a href="https://velvetnews.it">News</a></li>
<li class="active"><a href="https://velvetgossip.it/">Gossip</a></li>
<li><a href="https://velvetstyle.it">Style</a></li>
<li><a href="https://velvetcinema.it">Cinema</a></li>
<li><a href="https://velvetmusic.it">Musica</a></li>
<li><a href="https://velvetbody.it">Body</a></li>
<li><a href="https://velvetpets.it">Pets</a></li>
<li><a href="https://velvetnews.it/category/libri/">Libri</a></li>
<li><a href="https://velvetgossip.it/category/oroscopo/">Oroscopo</a></li>
<li><a href="https://velvetgossip.it">Home</a></li>
</ul>
</nav>
<nav class="header__subnav" id="header__subnav">
<ul>
<li><a href="/category/cose-da-vip/">Vip</a></li>
<li><a href="/category/curiosita/">Curiosità</a></li>
<li><a href="/category/amore-e-dintorni/">Love News</a></li>
<li><a href="/category/gossip-news/">Gossip News</a></li>
<li><a href="/category/anticipazioni/">Anticipazioni</a></li>
<li><a href="https://velvetgossip.it/category/paparazzate/">Paparazzate</a></li>
<li><a href="https://velvetgossip.it/category/liti-e-rotture/">Liti e Rotture</a></li>
<li><a href="https://velvetgossip.it/category/curiosita/">Curiosità</a></li>
</ul>
</nav>
</div>


</header>
<div class="wrapper">
<div class="main main--single sticky-container">

<section class="main-content">
<article class="article">
<div class="article__image">
<img src="https://velvetgossip.it/wp-content/uploads/2020/01/Toulouse_Lautrec_In_bed_the_kiss-580x360.jpg" alt="">
</div>
<div class="article__content">
<div class="article__extra">
<a class="article__category" href="https://velvetgossip.it/category/curiosita/">Curiosità</a>
</div>
<h1>La parte del letto che occupa il vostro lui dice molto sulla vostra relazione</h1>
<div class="article__author">
2020-01-15, di <a href="/author/redazione-velvet">Redazione Velvet</a>
</div>
<p>Vi siete mai soffermate a pensare a <strong>quale parte del letto occupa</strong> <strong>il vostro lui?</strong> Forse ormai &#8220;<em>l&#8217;andare a dormire</em>&#8221; è diventata un&#8217;azione meccanica, non ci fate nemmeno più troppo caso. Se però vi fermate un secondo a riflettere vi accorgerete che inconsciamente avrete occupato degli <strong>spazi ben precisi</strong> tra le lenzuola. Eh si, perché uno studio ha rivelato che tendenzialmente gli uomini <strong>dormono alla destra delle donne</strong>. Come mai? Ebbene i motivi sono diversi e tutti derivano dal nostro passato&#8230;&nbsp;</p><div class='code-block code-block-54 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1576755609503-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576755609503-0'); });
  </script>
</div></div>
<div class='code-block code-block-42 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1576687205133-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576687205133-0'); });
  </script>
</div></div>
<p><a href="https://velvetgossip.it/wp-content/uploads/2020/01/piedi-nel-letto.jpg"><img class="aligncenter wp-image-222916 size-full" src="https://velvetgossip.it/wp-content/uploads/2020/01/piedi-nel-letto.jpg" alt="" width="630" height="297" srcset="https://velvetgossip.it/wp-content/uploads/2020/01/piedi-nel-letto.jpg 630w, https://velvetgossip.it/wp-content/uploads/2020/01/piedi-nel-letto-300x141.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></p><div id="content-area">
<h2>Prima di tutto il bon ton</h2>
<p>Forse non ci crederete mai, ma il <strong>galateo</strong> regola anche questo aspetto della vita di coppia. Infatti è molto importante decidere dove un uomo deve dormire. Secondo il<strong> bon ton</strong> non è importante un lato piuttosto che un altro ma l&#8217;uomo <strong>deve sempre riposare nella parte più vicina alla porta</strong>. Il motivo è semplice: se qualcuno dovesse entrare senza chiedere il permesso, la donna <strong>sarebbe coperta dal suo uomo</strong>, preservando intanto il suo pudore. Ovviamente l&#8217;uomo sarebbe anche in prima linea per difendere la donna da eventuali malintenzionati.</p><div class='code-block code-block-55 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1576755795525-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576755795525-0'); });
  </script>
</div></div>
<div class='code-block code-block-43 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1576687479810-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576687479810-0'); });
  </script>
</div></div>
<div class='code-block code-block-21 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>


</div>
<p>Anche la <strong>Bibbia</strong> prende la parola. Infatti stando la testo sacro l&#8217;uomo dovrebbe <strong>dormire vicino al fianco destro</strong> della donna. Il motivo? Semplicemente perché la <strong>donna</strong> viene vista come il<strong> braccio sinistro dell&#8217;uomo</strong>, quindi quella è la posizione più consona per lei anche nel riposo. Non è un caso, del resto, che anche durante il <strong>matrimonio</strong> la donna stia a sinistra dell&#8217;uomo!&nbsp;</p>
<h2>Siamo in nostro passato</h2>
<p>Tuttavia la <strong>ragione</strong> che spinge l&#8217;uomo ad occupare la parte sinistra del letto è un&#8217;altra e di <strong>carattere evoluzionistico</strong>. Infatti sin dai tempi antichi l&#8217;uomo ha preso l&#8217;abitudine di <strong>riposare&nbsp;nella parte destra del letto</strong> matrimoniale per essere pronto, in caso di imprevisti o di aggressioni, a <strong>impugnare</strong> con la mano destra <strong>un coltello</strong> che teneva sotto il cuscino.&nbsp;</p><div class='code-block code-block-56 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1576754201055-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1576754201055-0'); });
  </script>
</div></div>
<div class='code-block code-block-16 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

</div>
<div class='code-block code-block-14 ai-viewport-1 ai-viewport-2' style='margin: 8px 8px 8px 0; float: left;'>

</div>
<p>Per questi motivi <strong>la scienza</strong> si è interessata al fenomeno e ha cercando di indagarne gli aspetti <strong>più psicologici</strong>. In<strong> Gran Bretagna</strong> una equipe di studiosi ha dimostra che <strong>chi dorme sul lato sinistro</strong> del letto<strong> è destinato a essere più sereno</strong> e più felice rispetto a chi dorme sul lato destro [ osservando il letto frontalmente]. Tra gli intervistati&nbsp;chi aveva dichiarato di dormire a sinistra avevano riferito di sentirsi più calmi e quieti rispetto ai propri partner, che ovviamente dormivano a destra.&nbsp;</p>
<p>&nbsp;</p><div class='code-block code-block-13 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

</div>
</div><div class='code-block code-block-20' style='margin: 8px 0; clear: both;'>
 <div id="M454124ScriptRootC402744"> <div id="M454124PreloadC402744"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M454124ScriptRootC402744")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M454124ScriptRootC402744");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=402744;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/v/e/velvetgossip.it.402744.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> </div>
<div class='code-block code-block-34' style='margin: 8px 0; clear: both;'>


</div>
</div>
</article>
</section>

<aside class="aside-content">

<div class="textwidget"><div class="richmedia-wrapper">
<div class="richmedia">
<div id="Brid_42816294" class="brid"> </div> <script type="text/javascript"> var _bp = _bp||[]; _bp.push({ "div": "Brid_42816294", "obj": {"id":"12369","width":"16","height":"9","playlist":{"id":"0","mode":"latest"},"video_type":"0"}	}); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.min.js"></script>
</div></div>
</div>
<div class="fb-wrapper">
<h3>Facebook</h3>
<div class="fb-page" data-href="http://www.facebook.com/VelvetGossipItalia" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"></div></div>
</div>
<div class="news__box news__box--standard news__box--list">
<div class="news__channel">
<a href="">
<h3>Più letti</h3>
<div class="icon--more">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g>
<polygon fill="#bbbdbf" points="9.3,1.3 7.9,2.7 12.2,7 0,7 0,9 12.2,9 7.9,13.3 9.3,14.7 16,8">
</polygon></g></svg>
</div>
</a>
</div>
<div class="news__list">
<ul>
<li>
<img data-href="https://velvetgossip.it/2020/01/15/francesco-sarcina-accusa-clizia-incorvaia-ha-diffamato-la-mia-vita/" srcset="https://velvetgossip.it/wp-content/uploads/2018/11/http_2F2Fmedia.gossipblog.it2Fd2Fdf92Ffrancesco-sarcina-clizia-incorvaia-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2018/11/http_2F2Fmedia.gossipblog.it2Fd2Fdf92Ffrancesco-sarcina-clizia-incorvaia-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2020/01/15/francesco-sarcina-accusa-clizia-incorvaia-ha-diffamato-la-mia-vita/">Francesco Sarcina accusa Clizia Incorvaia: &#8220;Ha diffamato la mia vita&#8221;</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2020/01/15/eros-estremo-uomo-cade-dal-balcone-durante-un-rapporto-sessuale/" srcset="https://velvetgossip.it/wp-content/uploads/2020/01/csm_pexels_a99723d53d-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2020/01/csm_pexels_a99723d53d-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2020/01/15/eros-estremo-uomo-cade-dal-balcone-durante-un-rapporto-sessuale/">Eros estremo: uomo cade dal balcone durante un rapporto</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2020/01/15/barbara-durso-esplosiva-rossetto-rosso-sensuale-e-provocante-foto/" srcset="https://velvetgossip.it/wp-content/uploads/2019/07/GF16_Barbara_dUrso_cs2019-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2019/07/GF16_Barbara_dUrso_cs2019-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2020/01/15/barbara-durso-esplosiva-rossetto-rosso-sensuale-e-provocante-foto/">Barbara d&#8217;Urso esplosiva: rossetto rosso sensuale e provocante [FOTO]</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2020/01/15/stefano-bettarini-confessa-i-tradimenti-a-simona-ventura-sono/" srcset="https://velvetgossip.it/wp-content/uploads/2017/03/stefano-bettarini-isola-dei-famosi-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2017/03/stefano-bettarini-isola-dei-famosi-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2020/01/15/stefano-bettarini-confessa-i-tradimenti-a-simona-ventura-sono/">Stefano Bettarini confessa: “I tradimenti a Simona Ventura? Sono…&#8221;</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2020/01/15/aurora-ramazzotti-tradita-la-foto-sconvolge-i-fan/" srcset="https://velvetgossip.it/wp-content/uploads/2020/01/aurora-in-evidenza-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2020/01/aurora-in-evidenza-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2020/01/15/aurora-ramazzotti-tradita-la-foto-sconvolge-i-fan/">Aurora Ramazzotti tradita? La FOTO sconvolge i fan</a>
</li>
</ul>
</div>
</div>
</aside>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer__inner">
<div class="footer__logo">
<img src="https://velvetgossip.it/wp-content/themes/flex-mag/images/footer_logo.jpg" />
</div>
<div class="footer__paragraph">
<p>Velvet Gossip contribuisce al traffico commerciale di Velvet Mag, il Glam All News Network in cui troverai news e approfondimenti su Tv, Musica, Cinema, Moda, Design, Beauty, Animali, Cronaca, Politica, Attualità e Cultura sempre aggiornato in tempo reale
<br />Testata Giornalistica “VELVETMAG.IT” iscritta al Tribunale di Roma n. 62/2018 in data 22 marzo 2018.
<br />Copyright © 2020 MetUp srl</p>
</div>
<div class="footer__social">
<div class="social">
<a href="https://www.facebook.com/VelvetGossipItalia/" target="_blank" class="social_fb" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
</a>
<a href="https://twitter.com/velvetgossipita" target="_blank" class="social_tw" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path> </g></svg>
</a>
<a href="https://www.instagram.com/velvetmag.it/" target="_blank" class="social_tw" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z" /></svg>
</a>
</div>
</div>
<div class="footer_link">
<div class="link">
<a href="http://velvetmag.it/contatti/" target="_blank" rel="nofollow">CONTATTI</a>
<a href="http://velvetmag.it/team/" target="_blank" rel="nofollow">REDAZIONE</a>
<a href="#displayConsentUI" target="_blank" rel="nofollow">PRIVACY POLICY</a>
<a href="#displayConsentUI" target="_blank" rel="nofollow">COOKIE POLICY</a>
<a href="http://velvetmag.it/terms-conditions/" target="_blank" rel="nofollow">TERMS &amp; CONDITIONS</a>
</div>
</div>
</div>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"46d8405fb6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.15.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"ajaxURL":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","nonce":"dae176aac8","path":"https:\/\/velvetgossip.it\/wp-content\/plugins\/post-ratings\/assets\/images\/","number":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/post-ratings/js/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/post-ratings/assets/jquery.raty.js?ver=3.0'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>












<input type="hidden" id="social_connect_login_form_uri" value="https://velvetgossip.it/wp-login.php" />







<script>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</script>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>
<script src="https://velvetgossip.it/wp-content/themes/flex-mag/js/scriptloader.js"></script>
</body>
</html>


