
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it"> <!--<![endif]-->
<head>
<title>Omicidio Rapposelli: le telecamere inchiodano il figlio e l&#039;ex marito - VelvetGossip</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="google-site-verification" content="DNaF2lDDdNXcdrNdRpxcCKGqoOegDinNTg9AVRL7GTA" />
<link rel="apple-touch-icon" sizes="57x57" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-16x16.png">
<Meta name="EdDateTime" content="2019/08/15">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://velvetgossip.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://velvetgossip.it/feed/atom/" />
<link rel="pingback" href="https://velvetgossip.it/xmlrpc.php" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2019/08/index.jpg" />
<meta name="twitter:image" content="https://velvetgossip.it/wp-content/uploads/2019/08/index.jpg" />
<meta property="og:type" content="article" />
<div class='code-block code-block-1 ai-viewport-1 ai-viewport-2' style='margin: 8px 0; clear: both;'>

<div id='div-gpt-ad-1564760301459-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564760301459-0'); });
  </script>
</div></div>
<script>
  var ai_insert_4 = function(){
    ai_insert ('before', '.wrapper', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQgYWktdmlld3BvcnQtMSBhaS12aWV3cG9ydC0yJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPCEtLSAvNDM3NzU4ODcvVmVsdmV0R29zc2lwL0JpbGxib2FyZF85NzB4MjUwX0xlYWRlcmJvYXJkXzcyOHg5MCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY0NzQyODkzMTQ2LTAnPgogIDxzY3JpcHQ+CiAgICBnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5kaXNwbGF5KCdkaXYtZ3B0LWFkLTE1NjQ3NDI4OTMxNDYtMCcpOyB9KTsKICA8L3NjcmlwdD4KPC9kaXY+PC9kaXY+Cg=='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_4 (); else document.addEventListener ('DOMContentLoaded', ai_insert_4);
</script>
<div class='code-block code-block-15' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" data-cfasync="false">(new Image()).src = "//track.aso1.net/audience?id=100353&_cb="+Math.random();</script></div>
<meta property="og:description" content="Nuovi elementi emergono sull&#8217;omicidio di Renata Rapposelli. Le telecamere e i tabulati inchiodano, i Santoleri, il figlio e l&#8217;ex marito della pittrice anconetana, a processo per omicidio volontario e occultamento di cadavere, sono stati ripresi a Porto Sant&#8217;Elpidio, lungo il tragitto Abruzzo-Marche. Dai filmati, una strana scatola sui sedili posteriori. A insospettire gli inquirenti, si [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/">
<meta name="twitter:title" content="Omicidio Rapposelli: le telecamere inchiodano il figlio e l&#8217;ex marito">
<meta name="twitter:description" content="Nuovi elementi emergono sull&#8217;omicidio di Renata Rapposelli. Le telecamere e i tabulati inchiodano, i Santoleri, il figlio e l&#8217;ex marito della pittrice anconetana, a processo per omicidio volontario e occultamento di cadavere, sono stati ripresi a Porto Sant&#8217;Elpidio, lungo il tragitto Abruzzo-Marche. Dai filmati, una strana scatola sui sedili posteriori. A insospettire gli inquirenti, si [&hellip;]">


<style>
        .qc-cmp-button {
          background-color: #ddd !important;
          border-color: #ddd !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #ddd !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ddd !important;
        }
        .qc-cmp-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #777 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #777 !important;
        }
        .qc-cmp-ui {
            background-color: #333 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
    </style>


<meta property="fb:pages" content="382530751856994" />


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  window.samedomain = 'velvetgossip.it';
  window.sameUA = 'UA-33838715-1';

  ga('create', window.sameUA, window.samedomain);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-33838715-10', { 'name': 'multi', cookieDomain: window.samedomain } );
  ga('require', 'displayfeatures');
  ga('multi.send', 'pageview'); /*, '/'+window.samedomain+location.pathname*/

  window.google_analytics_uacct = window.sameUA;

</script>
<script type="text/javascript">
  // norefresh url param
  var field = 'norefresh'; var url = window.location.href;
  var norefresh = url.indexOf('?' + field + '=') != -1 || url.indexOf('&' + field + '=') != -1;

if(norefresh) {
// GA Keep Alive
    var reading_frequency = 20; // seconds
    setInterval(function() {
     ga('send', 'event', 'reading', 'reading', 'Reading', reading_frequency);
     ga('multi.send', 'event', 'reading', 'reading', 'Reading', reading_frequency);
    }, reading_frequency * 1000 );

// GA Refresh
  var refresh_frequency = 25;
  setInterval(function() {
    ga('send', 'pageview', location.pathname + location.search + '?pp=refreshdfp');
    ga('multi.send', 'pageview', location.pathname + location.search + '?pp=refreshdfp'); /*'/'+window.samedomain+*/
  }, refresh_frequency*1000);

// GA onbeforeunload
  var session_start = new Date().getTime() / 1000;
  window.onbeforeunload = function() {
    var session_duration = Math.round( (new Date().getTime() / 1000) - session_start );
    ga('send', 'event', 'navigation', 'close', 'Close', session_duration);
    ga('multi.send', 'event', 'navigation', 'close', 'Close', session_duration);
  };
}
</script>

<script type="text/javascript">
window.onload = function() {
jQuery(document).bind("DOMSubtreeModified", function(evt) {
  // Film Strip / Light Box
  jQuery('iframe.galleria-iframe[data-track!="true"],iframe#npl_content[data-track!="true"]').load(
    function() { if( this.contentWindow.Galleria ) { var iframe = this; this.contentWindow.Galleria.on('image', function(e) { jQuery(iframe).trigger('image', {imageTarget: e.imageTarget}); }); } }
  ).attr("data-track", "true");
});
// Film Strip image change
jQuery(document).on("image", "iframe.galleria-iframe", function(e, extra) {
  ga('send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src+'&filmstrip');
  ga('multi.send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src+'&filmstrip'); /*'/'+window.samedomain+*/
});
// Light Box image change
jQuery(document).on("image", "iframe#npl_content", function(e, extra) {
  ga('send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src);
  ga('multi.send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src); /*'/'+window.samedomain+*/
});
};
</script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '2766-9946-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>


<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineOutOfPageSlot('/43775887/VelvetGossip/Skin_1800x1000', 'div-gpt-ad-1564760301459-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/Side_300x250_Home', [300, 250], 'div-gpt-ad-1564741879669-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/Side_1_300x250', [300, 250], 'div-gpt-ad-1564741964343-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/Side_2_300x250', [300, 250], 'div-gpt-ad-1564742324469-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/Side_3_300x250', [300, 250], 'div-gpt-ad-1564742128045-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/Billboard_970x250_Leaderboard_728x90_Home', [[728, 90], [970, 250]], 'div-gpt-ad-1564755341902-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/Billboard_970x250_Leaderboard_728x90', [[728, 90], [970, 250]], 'div-gpt-ad-1564742893146-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/Leaderboard_320x50_mobile', [[320, 50], 'fluid'], 'div-gpt-ad-1565355330874-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/In_text_1', ['fluid', [623, 155]], 'div-gpt-ad-1565356094861-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/In_text_1_mobile', [[300, 100], [336, 155], [320, 100], [320, 155]], 'div-gpt-ad-1565356506700-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/In_text_2', ['fluid', [623, 155]], 'div-gpt-ad-1565356632906-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/In_text_2_mobile', [[320, 155], [320, 100], [300, 100], [336, 155]], 'div-gpt-ad-1565356797574-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/In_text_3', ['fluid', [623, 155]], 'div-gpt-ad-1565357183306-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/In_text_3_mobile', [[300, 100], [320, 100], [320, 155], [336, 155]], 'div-gpt-ad-1565357329829-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/In_text_4', [[623, 155], 'fluid'], 'div-gpt-ad-1565357868112-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/43775887/VelvetGossip/In_text_4_mobile', [[336, 155], [300, 100], [320, 100], [320, 155]], 'div-gpt-ad-1565357699125-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>


<script>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</script>


<script type="text/javascript" src="https://cdn.ampproject.org/v0/amp-brid-player-0.1.js" async="async" custom-element="amp-brid-player"></script>


<meta name="description" content="Nuovi elementi sull&#039;omicidio di Renata Rapposelli. Le telecamere e i tabulati inchiodano il figlio e l&#039;ex marito della pittrice anconetana" />
<link rel="canonical" href="https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Omicidio Rapposelli: le telecamere inchiodano il figlio e l&#039;ex marito" />
<meta property="og:description" content="Nuovi elementi sull&#039;omicidio di Renata Rapposelli. Le telecamere e i tabulati inchiodano il figlio e l&#039;ex marito della pittrice anconetana" />
<meta property="og:url" content="https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/" />
<meta property="og:site_name" content="Velvet Gossip" />
<meta property="article:tag" content="cronaca nera" />
<meta property="article:tag" content="omicidio" />
<meta property="article:tag" content="Renata Rapposelli" />
<meta property="article:section" content="Cronaca Nera" />
<meta property="article:published_time" content="2019-08-15T13:30:50+00:00" />
<meta property="article:modified_time" content="2019-08-15T11:02:41+00:00" />
<meta property="og:updated_time" content="2019-08-15T11:02:41+00:00" />
<meta property="fb:app_id" content="497769727250773" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2019/08/rapposelli.png" />
<meta property="og:image:secure_url" content="https://velvetgossip.it/wp-content/uploads/2019/08/rapposelli.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://velvetgossip.it/#website","url":"https://velvetgossip.it/","name":"Velvet Gossip","potentialAction":{"@type":"SearchAction","target":"https://velvetgossip.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/#primaryimage","url":"https://velvetgossip.it/wp-content/uploads/2019/08/index.jpg","width":300,"height":168},{"@type":"WebPage","@id":"https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/#webpage","url":"https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/","inLanguage":"it-IT","name":"Omicidio Rapposelli: le telecamere inchiodano il figlio e l&#039;ex marito","isPartOf":{"@id":"https://velvetgossip.it/#website"},"primaryImageOfPage":{"@id":"https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/#primaryimage"},"datePublished":"2019-08-15T13:30:50+00:00","dateModified":"2019-08-15T11:02:41+00:00","author":{"@id":"https://velvetgossip.it/#/schema/person/6beeae432087cf47d46608a37dde4c10"},"description":"Nuovi elementi sull'omicidio di Renata Rapposelli. Le telecamere e i tabulati inchiodano il figlio e l'ex marito della pittrice anconetana"},{"@type":["Person"],"@id":"https://velvetgossip.it/#/schema/person/6beeae432087cf47d46608a37dde4c10","name":"Alessia Ribezzi","image":{"@type":"ImageObject","@id":"https://velvetgossip.it/#authorlogo","url":"https://secure.gravatar.com/avatar/1175f84a0b82eedc4689d01ae59480c1?s=96&d=mm&r=g","caption":"Alessia Ribezzi"},"sameAs":[]}]}</script>

<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<link rel="manifest" href="/pwa-manifest.json" />
<link rel="apple-touch-icon" sizes="192x192" href="https://velvetgossip.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://velvetgossip.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<link rel="amphtml" href="https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed dei commenti" href="https://velvetgossip.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/velvetgossip.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://velvetgossip.it/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css' href='https://velvetgossip.it/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://velvetgossip.it/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css' href='https://velvetgossip.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-min-css' href='https://velvetgossip.it/wp-content/themes/flex-mag/css/main.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-raty-css' href='https://velvetgossip.it/wp-content/plugins/post-ratings/assets/jquery.raty.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.tx = {"category":["cronaca-nera"],"post_tag":["cronaca-nera","omicidio","renata-rapposelli"],"yst_prominent_words":["12-ottobre","13-e-le-1539","9-ottobre","computer-di-simone","computer-di-simone-santoleri","figlio-e-lex","figlio-e-lex-marito","lex-marito","lex-marito-della-pittrice","lex-marito-della-pittrice-anconetana","marito-della-pittrice","marito-della-pittrice-anconetana","pittrice-anconetana","pomeriggio-del-9","pomeriggio-del-9-ottobre","porto-santelpidio","renata-rapposelli","simone-santoleri","tabulati","tabulati-telefonici"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.2+2.4.23","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.2.2+2.4.23'></script>
<script type='text/javascript'>
function ai_insert(a,e,h){var f=-1!=e.indexOf(":eq")?jQuery(e):document.querySelectorAll(e);Array.prototype.forEach.call(f,function(b,f){selector_string=b.hasAttribute("id")?"#"+b.getAttribute("id"):b.hasAttribute("class")?"."+b.getAttribute("class").replace(RegExp(" ","g"),"."):"";var d=document.createElement("div");d.innerHTML=h;var c=d.getElementsByClassName("ai-selector-counter")[0];null!=c&&(c.innerText=f+1);c=d.getElementsByClassName("ai-debug-name ai-main")[0];if(null!=c){var g="";"before"==
a?g=ai_front.insertion_before:"after"==a?g=ai_front.insertion_after:"prepend"==a?g=ai_front.insertion_prepend:"append"==a?g=ai_front.insertion_append:"replace-content"==a?g=ai_front.insertion_replace_content:"replace-element"==a&&(g=ai_front.insertion_replace_element);c.innerText=g+" "+e+" ("+b.tagName.toLowerCase()+selector_string+")"}c=document.createRange().createContextualFragment(d.innerHTML);"before"==a?b.parentNode.insertBefore(c,b):"after"==a?b.parentNode.insertBefore(c,b.nextSibling):"prepend"==
a?b.insertBefore(c,b.firstChild):"append"==a?b.insertBefore(c,null):"replace-content"==a?b.innerHTML=d.innerHTML:"replace-element"==a&&(b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b))})}
function ai_insert_code(a){function e(a,b){return null==a?!1:a.classList?a.classList.contains(b):-1<(" "+a.className+" ").indexOf(" "+b+" ")}function h(a,b){null!=a&&(a.classList?a.classList.add(b):a.className+=" "+b)}function f(a,b){null!=a&&(a.classList?a.classList.remove(b):a.className=a.className.replace(new RegExp("(^|\\b)"+b.split(" ").join("|")+"(\\b|$)","gi")," "))}var b=e(a,"no-visibility-check")?!0:!!(a.offsetWidth||a.offsetHeight||a.getClientRects().length);a.getAttribute("data-block");
if(b){b=a.getAttribute("data-code");var k=a.getAttribute("data-insertion"),d=a.getAttribute("data-selector");null!=b&&(null!=k&&null!=d?document.querySelectorAll(d).length&&(ai_insert(k,d,b64d(b)),f(a,"ai-viewports")):(b=document.createRange().createContextualFragment(b64d(b)),a.parentNode.insertBefore(b,a.nextSibling),f(a,"ai-viewports")));a=a.getElementsByClassName("ai-check-block");"undefined"!=typeof a[0]&&a[0].parentNode.removeChild(a[0])}else b=a.previousElementSibling,e(b,"ai-debug-bar")&&
e(b,"ai-debug-script")&&(f(b,"ai-debug-script"),h(b,"ai-debug-viewport-invisible")),f(a,"ai-viewports")}function b64e(a){return btoa(encodeURIComponent(a).replace(/%([0-9A-F]{2})/g,function(a,h){return String.fromCharCode("0x"+h)}))}function b64d(a){return decodeURIComponent(atob(a).split("").map(function(a){return"%"+("00"+a.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/social-connect/media/js/connect.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://velvetgossip.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetgossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetgossip.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://velvetgossip.it/?p=191552' />
<link rel="alternate" type="application/json+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2019%2F08%2F15%2Fomicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2019%2F08%2F15%2Fomicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito%2F&#038;format=xml" />
<script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://velvetgossip.it/front.js");
                  }
                 
              });
         </script>
<meta property="fb:app_id" content="497769727250773" />
<link rel='stylesheet' id='social_connect-css' href='https://velvetgossip.it/wp-content/plugins/social-connect/media/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://velvetgossip.it/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://velvetgossip.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.2.2' type='text/css' media='all' />
<meta property="fb:pages" content="VelvetMagIta" />
<meta property="ia:markup_url" content="https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/?ia_markup=1" />
<meta name="msvalidate.01" content="8E4D98C21023614FFCC006F3D3B34103" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>document.createElement("picture");</script>
</head>
<body>

<header id="header" class="header">
<div class="header__inner">
<div class="header__top">
<div class="top--left">
<div class="search">
<div class="input">
<form method="get" id="searchform" action="/cerca/">
<input name="st" type="text" placeholder="Cerca nel sito...">
<input id="search-bar__submit" type="hidden" name="" value="">
<a href="#">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-cap="butt" fill="none" stroke="#000000" stroke-width="2" stroke-miterlimit="10" x1="30" y1="30" x2="21.5" y2="21.5" stroke-linejoin="miter" stroke-linecap="butt"></line> <circle fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="13" cy="13" r="12" stroke-linejoin="miter"></circle> </g></svg>
</a>
</form>
</div>
</div>
</div>
<div class="top--center">
<a href="/">
<img src="https://velvetgossip.it/wp-content/themes/flex-mag/images/logo--velvetgossip.png" alt="VELVETgossip">
</a>
<a href="/" class="hamb">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-color="color-2" fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="16" x2="30" y2="16" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="7" x2="30" y2="7" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="25" x2="30" y2="25" stroke-linejoin="miter"></line> </g></svg>
</a>
</div>
<div class="top--right">
<div class="social">
<a href="https://www.facebook.com/VelvetGossipItalia/" target="_blank" class="social_fb" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
</a>
<a href="https://twitter.com/velvetgossipita" target="_blank" class="social_tw" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path></g></svg>
</a>
<a href="https://www.instagram.com/velvetmag.it/" target="_blank" class="social_tw" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z" /></svg>
</a>
</div>
</div>
</div>
<nav class="header__nav">
<ul>
<li><a href="https://velvetmag.it">Mag</a></li>
<li><a href="https://velvetnews.it">News</a></li>
<li class="active"><a href="https://velvetgossip.it/">Gossip</a></li>
<li><a href="https://velvetstyle.it">Style</a></li>
<li><a href="https://velvetcinema.it">Cinema</a></li>
<li><a href="https://velvetmusic.it">Musica</a></li>
 <li><a href="https://velvetbody.it">Body</a></li>
<li><a href="https://velvetpets.it">Pets</a></li>
<li><a href="https://velvetnews.it/category/libri/">Libri</a></li>
<li><a href="https://velvetgossip.it/category/oroscopo/">Oroscopo</a></li>
<li><a href="https://velvetgossip.it">Home</a></li>
</ul>
</nav>
<nav class="header__subnav" id="header__subnav">
<ul>
<li><a href="/category/cose-da-vip/">Vip</a></li>
<li><a href="/category/curiosita/">Curiosità</a></li>
<li><a href="/category/amore-e-dintorni/">Love News</a></li>
<li><a href="/category/gossip-news/">Gossip News</a></li>
<li><a href="/category/anticipazioni/">Anticipazioni</a></li>
<li><a href="https://velvetgossip.it/category/cronaca-nera/">Cronaca Nera</a></li>
<li><a href="https://velvetgossip.it/category/paparazzate/">Paparazzate</a></li>
<li><a href="https://velvetgossip.it/category/liti-e-rotture/">Liti e Rotture</a></li>
</ul>
</nav>
</div>


</header>
<div class="wrapper">
<div class="main main--single sticky-container">

<section class="main-content">
<article class="article">
<div class="article__image">
<img src="https://velvetgossip.it/wp-content/uploads/2019/08/index.jpg" alt="">
</div>
<div class="article__content">
<div class="article__extra">
<a class="article__category" href="https://velvetgossip.it/category/cronaca-nera/">Cronaca Nera</a>
</div>
<h1>Omicidio Rapposelli: le telecamere inchiodano il figlio e l&#8217;ex marito</h1>
<div class="article__author">
2019-08-15, di <a href="/author/alessia">Alessia Ribezzi</a>
</div>
<div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="M454124ScriptRootC402748">
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M454124ScriptRootC402748")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M454124ScriptRootC402748");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=402748;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/v/e/velvetgossip.it.402748.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div>
<p>Nuovi elementi emergono sull&#8217;omicidio di Renata Rapposelli. Le telecamere e i tabulati inchiodano, i<strong> Santoleri</strong>, il figlio e l&#8217;ex marito della pittrice anconetana, a <strong>processo per omicidio volontario e occultamento di cadavere</strong>, sono stati ripresi a Porto Sant&#8217;Elpidio, lungo il tragitto Abruzzo-Marche.</p><div class='code-block code-block-10 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1565356094861-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565356094861-0'); });
  </script>
</div></div>
<p>Dai filmati, una strana scatola sui sedili posteriori. A insospettire gli inquirenti, si aggiungo poi i tabulati telefonici di Renata del 9 ottobre tra le 13 e le 15:39 e il computer di Simone Santoleri, rimasto spento il giorno della scomparsa della donna.</p><div id="content-area">
<h1><strong>I filmati delle telecamere<br />
</strong></h1>
<p>Ad inchiodare il figlio e l&#8217;ex marito della pittrice anconetana, i<strong> tabulati telefonici e telecamere di videosorveglianza.</strong> I nuovi elementi emersi dalle indagini proverebbero la loro presenza sul luogo in cui venne ritrovato il corpo decomposto di Renata, a pochi metri dal fiume Chienti nelle campagne di Tolentino.</p><div class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id="M454124ScriptRootC404496">
<div id="M454124PreloadC404496">
Загрузка... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M454124ScriptRootC404496")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M454124ScriptRootC404496");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=404496;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/v/e/velvetgossip.it.404496.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div>
<p><a href="https://velvetgossip.it/wp-content/uploads/2019/08/rapposelli.png"><img class="alignnone size-full wp-image-191584" src="https://velvetgossip.it/wp-content/uploads/2019/08/rapposelli.png" alt="" width="1280" height="720" srcset="https://velvetgossip.it/wp-content/uploads/2019/08/rapposelli.png 1280w, https://velvetgossip.it/wp-content/uploads/2019/08/rapposelli-300x169.png 300w, https://velvetgossip.it/wp-content/uploads/2019/08/rapposelli-768x432.png 768w, https://velvetgossip.it/wp-content/uploads/2019/08/rapposelli-1024x576.png 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></p>
<p>Secondo l’accusa, la donna sarebbe stata <strong>strangolata e uccisa in casa dei due uomini</strong>, a Giulianova, in provincia di Teramo (Abruzzo), nel pomeriggio del<strong> 9 ottobre 2017</strong>. Il tragitto dall’Abruzzo alle Marche, è stato ripreso da due filmati di un impianto di videosorveglianza a <strong>Porto Sant’Elpidio</strong>. Ed è proprio da quelle riprese che si nota la targa leggibile di una Seicento bianca che transitava verso nord il 12 ottobre: era l&#8217;auto dei Santoleri.</p><div class='code-block code-block-13 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1565356797574-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565356797574-0'); });
  </script>
</div></div>
<div class='code-block code-block-12 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1565356632906-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565356632906-0'); });
  </script>
</div></div>
<h2><strong>I tabulati telefonici tra le 13 e le 15:39</strong></h2>
<p>Altro elemento chiave nelle indagini sono poi i <strong>tabulati telefonici</strong>, che non registrano più attività del cellulare di Renata Rapposelli dal pomeriggio del 9 ottobre ovvero, dall&#8217;arrivo in treno a Giulianova. La donna, partita il giorno stesso da Ancona, era stata attirata a Giulianova con l&#8217;inganno, dall&#8217;ex marito.</p>
<p>I tabulati localizzeranno <strong>la Rapposelli nell’appartamento dei due uomini tra le 13 e le 15:39</strong> del 9 ottobre. Da quel momento in poi, nessun segno del telefono. Dai filmati si nota anche la presenza, sul sedile posteriore dell’auto, di un <strong>oggetto voluminoso</strong> che occupava la parte posteriore dell’abitacolo e che potrebbe somigliare a una grossa scatola. Forse, proprio in quella scatola, è stato nascosto il cadavere della povera Renata.</p><div class='code-block code-block-16 ai-viewport-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1565357329829-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565357329829-0'); });
  </script>
</div></div>
<div class='code-block code-block-14 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>

<div id='div-gpt-ad-1565357183306-0'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565357183306-0'); });
  </script>
</div></div>
<h2><strong>Il computer di Simone Santoleri</strong></h2>
<p>Un terzo elemento chiude il cerchio: <strong>il pc di Simone Santoleri</strong>, acceso quotidianamente e collegato alla rete internet per ore. Il 12 ottobre, giorno dell’occultamento del corpo della Rapposelli, quel pc non verrà mai acceso se non in tarda serata. Questi tre elementi, sono i capisaldi su cui si basa l&#8217;intero apparato accusatorio del pm Enrica Medori, rafforzati poi dalle perizie dei consulenti tecnici.</p>
</div><h3>Comments</h3><p><fb:comments-count href=https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/></fb:comments-count> commenti</p><div class="fb-comments" data-href="https://velvetgossip.it/2019/08/15/omicidio-rapposelli-le-telecamere-inchiodano-il-figlio-e-lex-marito/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class='code-block code-block-19' style='margin: 8px 8px 8px 0; float: left;'>

<div id="M454124ScriptRootC402744">
<div id="M454124PreloadC402744">
Загрузка... </div>
<script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M454124ScriptRootC402744")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M454124ScriptRootC402744");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=402744;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/v/e/velvetgossip.it.402744.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
</div>
</div>
</div>
</article>
</section>

<aside class="aside-content">

<div class="textwidget"><div class="richmedia-wrapper">
<div class="richmedia">
<div id="Brid_42816294" class="brid"> </div> <script type="text/javascript"> var _bp = _bp||[]; _bp.push({ "div": "Brid_42816294", "obj": {"id":"12369","width":"16","height":"9","playlist":{"id":"0","mode":"latest"},"video_type":"0"}	}); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.min.js"></script>
</div></div>
</div>
<div class="fb-wrapper">
 <h3>Facebook</h3>
<div class="fb-page" data-href="http://www.facebook.com/VelvetGossipItalia" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"></div></div>
</div>
<div class="news__box news__box--standard news__box--list">
<div class="news__channel">
<a href="">
<h3>Più letti</h3>
<div class="icon--more">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g>
<polygon fill="#bbbdbf" points="9.3,1.3 7.9,2.7 12.2,7 0,7 0,9 12.2,9 7.9,13.3 9.3,14.7 16,8">
</polygon></g></svg>
</div>
</a>
</div>
<div class="news__list">
<ul>
<li>
<img data-href="https://velvetgossip.it/2019/08/15/miley-cyrus-e-liam-hemsworth-svelati-i-gravi-motivi-della-separazione-fan-sotto-shock/" srcset="https://velvetgossip.it/wp-content/uploads/2019/01/cyrus-e-marito-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2019/01/cyrus-e-marito-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2019/08/15/miley-cyrus-e-liam-hemsworth-svelati-i-gravi-motivi-della-separazione-fan-sotto-shock/">Miley Cyrus e Liam Hemsworth: svelati i gravi motivi della separazione. Fan sotto shock</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2019/08/15/francesca-chillemi-in-costume-curve-perfette-bellezza-mozzafiato-foto/" srcset="https://velvetgossip.it/wp-content/uploads/2013/10/francesca-chillemi-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2013/10/francesca-chillemi-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2019/08/15/francesca-chillemi-in-costume-curve-perfette-bellezza-mozzafiato-foto/">Francesca Chillemi bellissima in costume, curve perfette: è sempre una reginetta di bellezza [FOTO]</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2019/08/15/michelle-hunziker-beccata-in-costume-il-suo-corpo-e-da-urlo-foto/" srcset="https://velvetgossip.it/wp-content/uploads/2019/06/michelle-hunziker-e1444382962717-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2019/06/michelle-hunziker-e1444382962717-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2019/08/15/michelle-hunziker-beccata-in-costume-il-suo-corpo-e-da-urlo-foto/">Michelle Hunziker beccata in costume: il suo corpo è da urlo [FOTO]</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2019/08/15/sonia-bruganelli-dichiarazioni-scioccanti-sul-matrimonio-con-paolo-bonolis/" srcset="https://velvetgossip.it/wp-content/uploads/2019/05/Sonia-Bruganelli-e-Paolo-Bonolis-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2019/05/Sonia-Bruganelli-e-Paolo-Bonolis-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2019/08/15/sonia-bruganelli-dichiarazioni-scioccanti-sul-matrimonio-con-paolo-bonolis/">Sonia Bruganelli indigna il web: dichiarazioni scioccanti sul matrimonio con Paolo Bonolis</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2019/08/15/avete-mai-visto-la-figlia-di-natalia-estrada-e-giorgio-mastrota-foto-2/" srcset="https://velvetgossip.it/wp-content/uploads/2019/08/natal-72x72.png 1x, https://velvetgossip.it/wp-content/uploads/2019/08/natal-144x144.png 2x" alt="">
<a href="https://velvetgossip.it/2019/08/15/avete-mai-visto-la-figlia-di-natalia-estrada-e-giorgio-mastrota-foto-2/">Avete mai visto la figlia di Natalia Estrada e Giorgio Mastrota? La somiglianza con i genitori è innegabile [FOTO]</a>
</li>
</ul>
</div>
</div>
<div class="textwidget custom-html-widget">
<div id='div-gpt-ad-1564742128045-0' style='width: 300px; height: 250px;'>
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1564742128045-0'); });
	</script>
</div></div>
</aside>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer__inner">
<div class="footer__logo">
<img src="https://velvetgossip.it/wp-content/themes/flex-mag/images/footer_logo.jpg" />
</div>
<div class="footer__paragraph">
<p>Velvet Mag: il Glam All News Network in cui troverai news e approfondimenti su Tv, Musica, Cinema, Moda, Design, Beauty, Animali, Cronaca, Politica, Attualità e Cultura sempre aggiornato in tempo reale
<br />Testata Giornalistica “VELVETMAG.IT” iscritta al Tribunale di Roma n. 62/2018 in data 22 marzo 2018.
<br />Copyright © 2019 MetUp srl</p>
</div>
<div class="footer__social">
<div class="social">
<a href="https://www.facebook.com/VelvetGossipItalia/" target="_blank" class="social_fb" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
</a>
<a href="https://twitter.com/velvetgossipita" target="_blank" class="social_tw" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path> </g></svg>
</a>
<a href="https://www.instagram.com/velvetmag.it/" target="_blank" class="social_tw" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z" /></svg>
 </a>
</div>
</div>
<div class="footer_link">
<div class="link">
<a href="http://velvetmag.it/contatti/" target="_blank" rel="nofollow">CONTATTI</a>
<a href="http://velvetmag.it/team/" target="_blank" rel="nofollow">REDAZIONE</a>
<a href="#displayConsentUI" target="_blank" rel="nofollow">PRIVACY POLICY</a>
<a href="#displayConsentUI" target="_blank" rel="nofollow">COOKIE POLICY</a>
<a href="http://velvetmag.it/terms-conditions/" target="_blank" rel="nofollow">TERMS &amp; CONDITIONS</a>
</div>
</div>
</div>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"cf3ce4ebba"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.3'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qc_choice_init = "{\"Publisher Purpose IDs\":[1,2,3,4,5],\"Vendor White List or Black List\":{\"isWhitelist\":true,\"vendorIds\":[141,92,217,58,240,174,272,518,318,40,231,430,331,57,299,458,377,539,196,258,320,50,553,556,15,454,39,14,484,93,447,47,149,9,151,22,511,74,264,565,425,130,224,6,66,205,507,410,211,326,199,195,27,41,259,359,178,3,501,23,155,354,528,32,495,215,409,509,223,394,167,598,496,287,122,63,461,549,273,335,38,12,597,389,462,128,185,30,218,439,94,374,163,256,422,329,235,494,2,315,156,366,520,519,572,493,319,243,277,179,182,592,285,416,378,77,56,143,138,248,24,85,91,298,412,346,334,570,71,541,440,209,397,542,266,214,133,343,229,64,144,126,498,118,381,338,404,434,584,168,402,8,213,183,29,413,312,1,120,347,529,100,78,471,408,365,175,350,262,316,455,328,87,369,536,580,274,170,17,98,61,467,550,474,476,110,206,131,405,245,551,105,253,10,479,333,535,452,150,265,596,278,19,428,189,436,113,129,252,527,294,604,568,62,569,314,325,544,424,548,244,421,560,221,67,225,330,254,497,148,97,237,587,65,109,492,508,75,486,55,153,317,578,270,599,112,137,228,142,79,184,193,152,358,216,101,279,289,311,449,302,581,403,344,362,20,72,263,530,450,34,160,48,521,37,577,468,502,373,487,388,25,31,304,147,241,255,438,69,488,349,385,464,303,227,559,164,543,390,323,139,361,360,516,480,384,127,140,444,490,177,376,297,236,395,593,427,418,525,226,407,76,512,81,35,499,250,11,291,442,257,60,290,574,191,545,192,125,203,158,478,375,194,36,108,554,308,232,260,4,16,169,537,119,506,351,269,86,310,465,371,157,391,415,188,84,33,80,337,505,513,111,59,261,429,73,435,53,68,46,102,82,161,45,546,531,115,246,134,534,145,268,295,341,104,590,13,249,280,208,165,293,238,576,230,392,136,473,114,517,197,198,275,42,466,89,200,475,448,132,522,124,202,336,90,44,345,524,382,52,21,180,201,357,443,49,426,423,88,387,491,28,239,540,500,242,482,159,162,459,514,212,43,368,26,7,190,288,547,309,380,571,276,83,339,601,171,284,282,400,431,18,281,523,51,489,70,251,173,340,154,398,234,210,301,469,321,515]},\"Post Consent Page\":\"https:\\\/\\\/velvetmag.it\",\"Display UI\":\"inEU\",\"Min Days Between UI Displays\":30,\"Non-Consent Display Frequency\":1,\"Publisher Name\":\"VelvetMag\",\"Publisher Logo\":\"http:\\\/\\\/velvetmag.it\\\/wp-content\\\/themes\\\/velvet\\\/images\\\/logo--velvetmag.png\",\"Initial Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Initial Screen Body Text\":\"Noi e i nostri partner utilizziamo, sul nostro sito, tecnologie come i cookie per personalizzare contenuti e annunci, fornire funzionalit\\u00e0 per social media e analizzare il nostro traffico. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. Puoi cambiare idea e modificare le tue scelte sul consenso in qualsiasi momento ritornando su questo sito.\",\"Initial Screen Reject Button Text\":\"Non Accetto\",\"Initial Screen Accept Button Text\":\"Accetto\",\"Initial Screen Purpose Link Text\":\"Mostra tutte le finalit\\u00e0 di utilizzo\",\"Purpose Screen Header Title Text\":\"Impostazioni sulla privacy\",\"Purpose Screen Title Text\":\"Rispettiamo la tua privacy\",\"Purpose Screen Body Text\":\"\\u00c8 possibile impostare le tue preferenze sul consenso e scegliere come i tuoi dati vengono utilizzati in relazione alle diverse finalit\\u00e0 riportate di seguito. Inoltre, potrai configurare le impostazioni per il nostro sito indipendentemente da quelle per i nostri partner. Troverai una descrizione per ciasuna delle finalit\\u00e0 di utilizzo, in modo che tu sia a conoscenza di come noi e i nostri partner utilizziamo i tuoi dati.\",\"Purpose Screen Enable All Button Text\":\"Abilita consenso per tutti gli usi previsti\",\"Purpose Screen Vendor Link Text\":\"Visualizza la lista completa dei partner\",\"Purpose Screen Cancel Button Text\":\"Annullare\",\"Purpose Screen Save and Exit Button Text\":\"Salva ed Esci\",\"Vendor Screen Title Text\":\"Il rispetto della tua privacy \\u00e8 la nostra priorit\\u00e0\",\"Vendor Screen Body Text\":\"\\u00c8 possibile impostare le preferenze sul consenso per ogni singola societ\\u00e0 partner riportata di seguito. Per facilitare la tua decisione, puoi espandere l'elenco di ciascun partner e visualizzare per quali finalit\\u00e0 utilizza i dati. In alcuni casi, le societ\\u00e0 possono affermare che utilizzano i tuoi dati senza chiedere il consenso, in quanto esiste un legittimo interesse. Puoi fare clic sulle loro politiche sulla privacy per ottenere maggiori informazioni e per revocare il consenso.\",\"Vendor Screen Reject All Button Text\":\"Rifiutare tutto\",\"Vendor Screen Accept All Button Text\":\"Accettare tutto\",\"Vendor Screen Purposes Link Text\":\"Ritorna alle finalit\\u00e0 di utilizzo\",\"Vendor Screen Cancel Button Text\":\"Annullare\",\"Vendor Screen Save and Exit Button Text\":\"Salve ed Esci\",\"Language\":\"IT\",\"Initial Screen Body Text Option\":1,\"UI Layout\":\"banner\"}";
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/quantcast-choice/public/js/script.async.min.js?ver=1.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"ajaxURL":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","nonce":"66a9c52e08","path":"https:\/\/velvetgossip.it\/wp-content\/plugins\/post-ratings\/assets\/images\/","number":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/post-ratings/js/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/post-ratings/assets/jquery.raty.js?ver=3.0'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>












<script>
  var ai_insert_5 = function(){
    ai_insert ('before', '.wrapper', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTUgYWktdmlld3BvcnQtMycgc3R5bGU9J21hcmdpbjogOHB4IGF1dG87IHRleHQtYWxpZ246IGNlbnRlcjsgZGlzcGxheTogYmxvY2s7IGNsZWFyOiBib3RoOyc+CjwhLS0gLzQzNzc1ODg3L1ZlbHZldEdvc3NpcC9MZWFkZXJib2FyZF8zMjB4NTBfbW9iaWxlIC0tPgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjUzNTUzMzA4NzQtMCc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU2NTM1NTMzMDg3NC0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_5 (); else document.addEventListener ('DOMContentLoaded', ai_insert_5);
</script>
<script>
  var ai_insert_7 = function(){
    ai_insert ('before', '.fb-wrapper', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC80Mzc3NTg4Ny9WZWx2ZXRHb3NzaXAvU2lkZV8xXzMwMHgyNTAgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NDc0MTk2NDM0My0wJyBzdHlsZT0nd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDI1MHB4Oyc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU2NDc0MTk2NDM0My0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj4KPC9kaXY+Cg=='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_7 (); else document.addEventListener ('DOMContentLoaded', ai_insert_7);
</script>
<script>
  var ai_insert_8 = function(){
    ai_insert ('after', '.fb-wrapper', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8IS0tIC80Mzc3NTg4Ny9WZWx2ZXRHb3NzaXAvU2lkZV8yXzMwMHgyNTAgLS0+CjxkaXYgaWQ9J2Rpdi1ncHQtYWQtMTU2NDc0MjMyNDQ2OS0wJyBzdHlsZT0nd2lkdGg6IDMwMHB4OyBoZWlnaHQ6IDI1MHB4Oyc+CiAgPHNjcmlwdD4KICAgIGdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLmRpc3BsYXkoJ2Rpdi1ncHQtYWQtMTU2NDc0MjMyNDQ2OS0wJyk7IH0pOwogIDwvc2NyaXB0Pgo8L2Rpdj48L2Rpdj4K'));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_8 (); else document.addEventListener ('DOMContentLoaded', ai_insert_8);
</script>
<script>
  var ai_insert_9 = function(){
    ai_insert ('after', '', b64d ('PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTknIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSdhaS1hZGItc2hvdycgc3R5bGU9J3Zpc2liaWxpdHk6IGhpZGRlbjsgZGlzcGxheTogbm9uZTsnIGRhdGEtYWktdHJhY2tpbmc9J1d6a3NJaUlzSWxaSFgxTnBaR1ZmTTE4ek1EQjRNalV3WDA1aGRHbDJaU0lzSWlKZCcgZGF0YS1haS1kZWJ1Zz0nOSc+CjwhLS0gLzQzNzc1ODg3L1ZlbHZldEdvc3NpcC9TaWRlXzNfMzAweDI1MCAtLT4KPGRpdiBpZD0nZGl2LWdwdC1hZC0xNTY0NzQyMTI4MDQ1LTAnIHN0eWxlPSd3aWR0aDogMzAwcHg7IGhlaWdodDogMjUwcHg7Jz4KICA8c2NyaXB0PgogICAgZ29vZ2xldGFnLmNtZC5wdXNoKGZ1bmN0aW9uKCkgeyBnb29nbGV0YWcuZGlzcGxheSgnZGl2LWdwdC1hZC0xNTY0NzQyMTI4MDQ1LTAnKTsgfSk7CiAgPC9zY3JpcHQ+CjwvZGl2PgpDSUFPPC9kaXY+CjwvZGl2Pgo='));
  };
  if (document.readyState === 'complete' || (document.readyState !== 'loading' && !document.documentElement.doScroll)) ai_insert_9 (); else document.addEventListener ('DOMContentLoaded', ai_insert_9);
</script>
<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_code (element);});}, 10);

</script>
<input type="hidden" id="social_connect_login_form_uri" value="https://velvetgossip.it/wp-login.php" />
<script src="https://velvetgossip.it/pwa-register-sw.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=497769727250773&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">		
window.onload=function() { 
	jQuery(document).ready(function($) {
		if( $('#article-ad').length != 0 ){
			if( $('#sas_46615').length != 0 ){
				$('#sas_46615').insertAfter('.wrb2_x7_title');
	            $('#sas_46615').show().children().show();
	        }
			if( $('#sas_46770').length != 0 ) {
				$('#sas_46770').insertAfter('#sas_46615');
    	        $('#sas_46770').show().children().show();
    	    }
		}
	});
}
</script>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>
<script src="https://velvetgossip.it/wp-content/themes/flex-mag/js/scriptloader.js"></script>
</body>
</html>


