
<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="it"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="it"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it"> <!--<![endif]-->
<head>
<title>Il Mondo di Patty, Rodrigo Velilla accusa: &quot;Molestato da un produttore&quot; - VelvetGossip</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, maximum-scale=1">
<meta name="google-site-verification" content="DNaF2lDDdNXcdrNdRpxcCKGqoOegDinNTg9AVRL7GTA" />
<link rel="apple-touch-icon" sizes="57x57" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://velvetgossip.it/wp-content/themes/flex-mag/images/favicons/favicon-16x16.png">
<Meta name="EdDateTime" content="2018/12/16">
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://velvetgossip.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://velvetgossip.it/feed/atom/" />
<link rel="pingback" href="https://velvetgossip.it/xmlrpc.php" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2018/12/il-mondo-di-patty.jpg" />
<meta name="twitter:image" content="https://velvetgossip.it/wp-content/uploads/2018/12/il-mondo-di-patty.jpg" />
<meta property="og:type" content="article" />
<meta property="og:description" content="L&#8217;interprete di Felipe Coltri confessa su Il Mondo Di Patty: &#8220;Io e altri ragazzini adolescenti ricattati da un&nbsp; produttore di quarant&#8217;anni&#8221; Non si placa la&nbsp; tempesta su Il Mondo Di Patty. La popolare telenovela per ragazzini, successo argentino di portata internazionale arrivato anche in Italia, sta in queste ore attraversando uno scandalo di portata clamorosa. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://velvetgossip.it/2018/12/16/il-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore/">
<meta name="twitter:title" content="Il Mondo di Patty, anche Rodrigo Velilla accusa: &#8220;Molestato da un produttore&#8221;">
<meta name="twitter:description" content="L&#8217;interprete di Felipe Coltri confessa su Il Mondo Di Patty: &#8220;Io e altri ragazzini adolescenti ricattati da un&nbsp; produttore di quarant&#8217;anni&#8221; Non si placa la&nbsp; tempesta su Il Mondo Di Patty. La popolare telenovela per ragazzini, successo argentino di portata internazionale arrivato anche in Italia, sta in queste ore attraversando uno scandalo di portata clamorosa. [&hellip;]">

<script type="text/javascript" async=true>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</script>

<style>
        .qc-cmp-button {
          background-color: #ddd !important;
          border-color: #ddd !important;
        }
        .qc-cmp-button:hover {
          background-color: transparent !important;
          border-color: #ddd !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
          color: #ddd !important;
        }
        .qc-cmp-button {
          color: #000 !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #777 !important;
          background-color: transparent !important;
        }
        .qc-cmp-button.qc-cmp-secondary-button:hover {
          background-color: #777 !important;
        }
        .qc-cmp-ui {
            background-color: #333 !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-header {
          background-color: #fafafa !important;
        }
        .qc-cmp-publisher-purposes-table .qc-cmp-table-row {
          background-color: #ffffff !important;
        }
    </style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  window.samedomain = 'velvetgossip.it';
  window.sameUA = 'UA-33838715-1';

  ga('create', window.sameUA, window.samedomain);
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  ga('create', 'UA-33838715-10', { 'name': 'multi', cookieDomain: window.samedomain } );
  ga('require', 'displayfeatures');
  ga('multi.send', 'pageview'); /*, '/'+window.samedomain+location.pathname*/

  window.google_analytics_uacct = window.sameUA;

</script>
<script type="text/javascript">
  // norefresh url param
  var field = 'norefresh'; var url = window.location.href;
  var norefresh = url.indexOf('?' + field + '=') != -1 || url.indexOf('&' + field + '=') != -1;

if(norefresh) {
// GA Keep Alive
    var reading_frequency = 20; // seconds
    setInterval(function() {
     ga('send', 'event', 'reading', 'reading', 'Reading', reading_frequency);
     ga('multi.send', 'event', 'reading', 'reading', 'Reading', reading_frequency);
    }, reading_frequency * 1000 );

// GA Refresh
  var refresh_frequency = 25;
  setInterval(function() {
    ga('send', 'pageview', location.pathname + location.search + '?pp=refreshdfp');
    ga('multi.send', 'pageview', location.pathname + location.search + '?pp=refreshdfp'); /*'/'+window.samedomain+*/
  }, refresh_frequency*1000);

// GA onbeforeunload
  var session_start = new Date().getTime() / 1000;
  window.onbeforeunload = function() {
    var session_duration = Math.round( (new Date().getTime() / 1000) - session_start );
    ga('send', 'event', 'navigation', 'close', 'Close', session_duration);
    ga('multi.send', 'event', 'navigation', 'close', 'Close', session_duration);
  };
}
</script>

<script type="text/javascript">
window.onload = function() {
jQuery(document).bind("DOMSubtreeModified", function(evt) {
  // Film Strip / Light Box
  jQuery('iframe.galleria-iframe[data-track!="true"],iframe#npl_content[data-track!="true"]').load(
    function() { if( this.contentWindow.Galleria ) { var iframe = this; this.contentWindow.Galleria.on('image', function(e) { jQuery(iframe).trigger('image', {imageTarget: e.imageTarget}); }); } }
  ).attr("data-track", "true");
});
// Film Strip image change
jQuery(document).on("image", "iframe.galleria-iframe", function(e, extra) {
  ga('send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src+'&filmstrip');
  ga('multi.send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src+'&filmstrip'); /*'/'+window.samedomain+*/
});
// Light Box image change
jQuery(document).on("image", "iframe#npl_content", function(e, extra) {
  ga('send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src);
  ga('multi.send', 'pageview', location.pathname + location.search + '?pp=' + extra.imageTarget.src); /*'/'+window.samedomain+*/
});
};
</script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1247/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 1247, domain: "//www3.smartadserver.com", async: true });
    });
</script>

<script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '2766-9946-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
</script>
<style> /* Fix for SAS richmedia */  #header div[id^=sas_]{ width: 970px !important;}</style>
<meta property="fb:pages" content="382530751856994" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB"><link rel="manifest" href="/pwa-manifest.json" /><link rel="apple-touch-icon" sizes="192x192" href="https://velvetgossip.it/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://velvetgossip.it/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">

<meta name="description" content="L&#039;interprete di Felipe Coltri confessa su Il Mondo Di Patty: &quot;Io e altri ragazzini adolescenti ricattati da un  produttore di quarant&#039;anni&quot;" />
<link rel="canonical" href="https://velvetgossip.it/2018/12/16/il-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Mondo di Patty, Rodrigo Velilla accusa: &quot;Molestato da un produttore&quot;" />
<meta property="og:description" content="L&#039;interprete di Felipe Coltri confessa su Il Mondo Di Patty: &quot;Io e altri ragazzini adolescenti ricattati da un  produttore di quarant&#039;anni&quot;" />
<meta property="og:url" content="https://velvetgossip.it/2018/12/16/il-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore/" />
<meta property="og:site_name" content="Velvet Gossip" />
<meta property="article:section" content="Dichiarazioni" />
<meta property="article:published_time" content="2018-12-16T12:31:02+00:00" />
<meta property="fb:app_id" content="497769727250773" />
<meta property="og:image" content="https://velvetgossip.it/wp-content/uploads/2018/12/il-mondo-di-patty.jpg" />
<meta property="og:image:secure_url" content="https://velvetgossip.it/wp-content/uploads/2018/12/il-mondo-di-patty.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />

<link rel="amphtml" href="https://velvetgossip.it/2018/12/16/il-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore/amp/" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed" href="https://velvetgossip.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Velvet Gossip &raquo; Feed dei commenti" href="https://velvetgossip.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/velvetgossip.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://velvetgossip.it/wp-includes/css/dist/block-library/style.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://velvetgossip.it/wp-content/plugins/pwa-for-wp/assets/pwaforwp-main.css?ver=1.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-min-css' href='https://velvetgossip.it/wp-content/themes/flex-mag/css/main.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='post-ratings-raty-css' href='https://velvetgossip.it/wp-content/plugins/post-ratings/assets/jquery.raty.css?ver=3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
window.tx = {"category":["dichiarazioni","primo-piano"],"yst_prominent_words":["cast","darthes","de-il-mondo","de-il-mondo-di-patty","felipe-coltri","juan","juan-darthes","lattore","lattore-juan","molestie","mondo","mondo-di-patty","patty","resto-del-cast","thelma","thelma-fardin","velilla","video","violenza-sessuale"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js?ver=5.0.1+2.4.4'></script>
<script type='text/javascript'>
function ai_insert(insertion,selector,insertion_code){if(selector.indexOf(":eq")!=-1)var elements=jQuery(selector);else var elements=document.querySelectorAll(selector);Array.prototype.forEach.call(elements,function(element,index){var ai_debug=typeof ai_debugging!=="undefined";if(element.hasAttribute("id"))selector_string="#"+element.getAttribute("id");else if(element.hasAttribute("class"))selector_string="."+element.getAttribute("class").replace(new RegExp(" ","g"),".");else selector_string="";var template=
document.createElement("div");template.innerHTML=insertion_code;var ai_selector_counter=template.getElementsByClassName("ai-selector-counter")[0];if(ai_selector_counter!=null)ai_selector_counter.innerText=index+1;var ai_debug_name_ai_main=template.getElementsByClassName("ai-debug-name ai-main")[0];if(ai_debug_name_ai_main!=null){var insertion_name="";if(insertion=="before")insertion_name=ai_front.insertion_before;else if(insertion=="after")insertion_name=ai_front.insertion_after;else if(insertion==
"prepend")insertion_name=ai_front.insertion_prepend;else if(insertion=="append")insertion_name=ai_front.insertion_append;else if(insertion=="replace-content")insertion_name=ai_front.insertion_replace_content;else if(insertion=="replace-element")insertion_name=ai_front.insertion_replace_element;ai_debug_name_ai_main.innerText=insertion_name+" "+selector+" ("+element.tagName.toLowerCase()+selector_string+")"}var range=document.createRange();var fragment=range.createContextualFragment(template.innerHTML);
if(insertion=="before")element.parentNode.insertBefore(fragment,element);else if(insertion=="after")element.parentNode.insertBefore(fragment,element.nextSibling);else if(insertion=="prepend")element.insertBefore(fragment,element.firstChild);else if(insertion=="append")element.insertBefore(fragment,null);else if(insertion=="replace-content")element.innerHTML=template.innerHTML;else if(insertion=="replace-element"){element.parentNode.insertBefore(fragment,element);element.parentNode.removeChild(element)}if(ai_debug)console.log("AI INSERT",
insertion,selector,"("+element.tagName.toLowerCase()+selector_string+")")})}
function ai_insert_viewport(element){function hasClass(element,cls){if(element==null)return false;if(element.classList)return element.classList.contains(cls);else return(" "+element.className+" ").indexOf(" "+cls+" ")>-1}function addClass(element,cls){if(element==null)return;if(element.classList)element.classList.add(cls);else element.className+=" "+cls}function removeClass(element,cls){if(element==null)return;if(element.classList)element.classList.remove(cls);else element.className=element.className.replace(new RegExp("(^|\\b)"+
cls.split(" ").join("|")+"(\\b|$)","gi")," ")}var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION class:",element.getAttribute("class"));var visible=!!(element.offsetWidth||element.offsetHeight||element.getClientRects().length);var block=element.getAttribute("data-block");if(visible){var insertion_code=element.getAttribute("data-code");var insertion_type=element.getAttribute("data-insertion");var selector=element.getAttribute("data-selector");if(insertion_code!=
null)if(insertion_type!=null&&selector!=null){var selector_exists=document.querySelectorAll(selector).length;if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");if(selector_exists){ai_insert(insertion_type,selector,b64d(insertion_code));removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var range=document.createRange();var fragment=range.createContextualFragment(b64d(insertion_code));
element.parentNode.insertBefore(fragment,element.nextSibling);removeClass(element,"ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=element.previousElementSibling;if(hasClass(debug_bar,"ai-debug-bar")&&hasClass(debug_bar,"ai-debug-script")){removeClass(debug_bar,"ai-debug-script");addClass(debug_bar,"ai-debug-viewport-invisible")}removeClass(element,"ai-viewports")}}
function b64e(str){return btoa(encodeURIComponent(str).replace(/%([0-9A-F]{2})/g,function toSolidBytes(match,p1){return String.fromCharCode("0x"+p1)}))}function b64d(str){return decodeURIComponent(atob(str).split("").map(function(c){return"%"+("00"+c.charCodeAt(0).toString(16)).slice(-2)}).join(""))};
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var social_connect_data = {"wordpress_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/social-connect/media/js/connect.js?ver=5.0.1'></script>
<link rel='https://api.w.org/' href='https://velvetgossip.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://velvetgossip.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://velvetgossip.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.1" />
<link rel='shortlink' href='https://velvetgossip.it/?p=142641' />
<link rel="alternate" type="application/json+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2018%2F12%2F16%2Fil-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://velvetgossip.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvelvetgossip.it%2F2018%2F12%2F16%2Fil-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore%2F&#038;format=xml" />
<meta property="fb:app_id" content="497769727250773" />
<link rel='stylesheet' id='social_connect-css' href='https://velvetgossip.it/wp-content/plugins/social-connect/media/css/style.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://velvetgossip.it/wp-includes/css/dashicons.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css' href='https://velvetgossip.it/wp-includes/css/jquery-ui-dialog.min.css?ver=5.0.1' type='text/css' media='all' />

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Organization","name":"VelvetMag","url":"https:\/\/velvetGossip.it","sameAs":[["https:\/\/www.facebook.com\/VelvetMagIta\/?ref=br_rs"],["https:\/\/twitter.com\/VelvetMagIta"],["https:\/\/www.instagram.com\/velvetmag.it\/"]],"logo":{"@type":"ImageObject","url":"https:\/\/velvetgossip.it\/wp-content\/uploads\/2018\/10\/logo-gossip-amp.png","width":"289","height":"59"},"alternateName":"MetUp"}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":"https:\/\/velvetgossip.it\/2018\/12\/16\/il-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore\/","image":{"@type":"ImageObject","url":"https:\/\/velvetgossip.it\/wp-content\/uploads\/2018\/12\/il-mondo-di-patty.jpg","width":1200,"height":900},"headline":"Il Mondo di Patty, anche Rodrigo Velilla accusa: &#8220;Molestato da un produttore&#8221;","description":"L&#8217;interprete di Felipe Coltri confessa su Il Mondo Di Patty: &#8220;Io e altri ragazzini adolescenti ricattati da un&nbsp; produttore di quarant&#8217;anni&#8221; Non si placa la&nbsp; tempesta su Il Mondo Di Patty. La popolare telenovela per ragazzini, successo argentino di portata internazionale arrivato anche in Italia, sta in queste ore attraversando uno scandalo di portata clamorosa. [&hellip;]","datePublished":"2018-12-16","dateModified":"2018-12-16","author":{"@type":"Person","name":"Saverio Felici"},"Publisher":{"@type":"Organization","logo":{"@type":"ImageObject","url":"https:\/\/velvetgossip.it\/wp-content\/uploads\/2018\/10\/logo-gossip-amp.png","width":"289","height":"59"},"name":"VelvetMag"}}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/velvetgossip.it\/2018\/12\/16\/il-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore\/","name":"Il Mondo di Patty, anche Rodrigo Velilla accusa: &#8220;Molestato da un produttore&#8221;"}}]}</script>

<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"WebSite","id":"#website","url":"https:\/\/velvetgossip.it","name":"Velvet Gossip","potentialAction":{"@type":"SearchAction","target":"https:\/\/velvetgossip.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<meta name="msvalidate.01" content="8E4D98C21023614FFCC006F3D3B34103" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script>document.createElement("picture");</script>
</head>
<body>

<div class='ai-viewports ai-viewport-1 ai-viewport-2' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTExJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzI5ODQ1Ij48L2Rpdj4NCjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+DQogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgew0KICAgICAgICBzYXMuY2FsbCgic3RkIiwgew0KICAgICAgICAgICAgc2l0ZUlkOiA2NzY3NywgLy8gDQogICAgICAgICAgICBwYWdlSWQ6IDUxOTMzOSwgLy8gUGFnaW5hIDogdmVsdmV0Z29zc2lwLml0L3Bvc3QNCiAgICAgICAgICAgIGZvcm1hdElkOiAyOTg0NSwgLy8gRm9ybWF0byA6IFNraW4gLyBCYWNrZ3JvdW5kIDE4MDB4MTAwMA0KICAgICAgICAgICAgdGFyZ2V0OiAnQXJyYXlub2Fkc2Vuc2U9bm87JyAvLyBUYXJnZXRpbmcNCiAgICAgICAgfSk7DQogICAgfSk7DQo8L3NjcmlwdD4NCjxub3NjcmlwdD4NCiAgICA8YSBocmVmPSIvL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MTI0NyZzaXRlaWQ9Njc2NzcmcGduYW1lPXBvc3QmZm10aWQ9Mjk4NDUmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPg0KICAgICAgICA8aW1nIHNyYz0iLy93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MTI0NyZzaXRlaWQ9Njc2NzcmcGduYW1lPXBvc3QmZm10aWQ9Mjk4NDUmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4NCiAgICA8L2E+DQo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block='11'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
<header id="header" class="header">
<div class="header__inner">
<div class="header__top">
<div class="top--left">
<div class="search">
<div class="input">
<form method="get" id="searchform" action="/cerca/">
<input name="st" type="text" placeholder="Cerca nel sito...">
<input id="search-bar__submit" type="hidden" name="" value="">
<a href="#">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-cap="butt" fill="none" stroke="#000000" stroke-width="2" stroke-miterlimit="10" x1="30" y1="30" x2="21.5" y2="21.5" stroke-linejoin="miter" stroke-linecap="butt"></line> <circle fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" cx="13" cy="13" r="12" stroke-linejoin="miter"></circle> </g></svg>
</a>
</form>
</div>
</div>
</div>
<div class="top--center">
<a href="/">
<img src="https://velvetgossip.it/wp-content/themes/flex-mag/images/logo--velvetgossip.png" alt="VELVETgossip">
</a>
<a href="/" class="hamb">
<svg class="nc-icon outline" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g transform="translate(0, 0)"> <line data-color="color-2" fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="16" x2="30" y2="16" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="7" x2="30" y2="7" stroke-linejoin="miter"></line> <line fill="none" stroke="#000000" stroke-width="2" stroke-linecap="square" stroke-miterlimit="10" x1="2" y1="25" x2="30" y2="25" stroke-linejoin="miter"></line> </g></svg>
</a>
</div>
<div class="top--right">
<div class="social">
<a href="https://www.facebook.com/VelvetGossipItalia/" target="_blank" class="social_fb" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
</a>
<a href="https://twitter.com/velvetgossipita" target="_blank" class="social_tw" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path></g></svg>
</a>
<a href="https://www.instagram.com/velvetmag.it/" target="_blank" class="social_tw" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z" /></svg>
</a>
</div>
</div>
</div>
<nav class="header__nav">
<ul>
<li><a href="https://velvetmag.it">Mag</a></li>
<li><a href="https://velvetnews.it">News</a></li>
<li class="active"><a href="https://velvetgossip.it/">Gossip</a></li>
<li><a href="https://velvetstyle.it">Style</a></li>
<li><a href="https://velvetcinema.it">Cinema</a></li>
<li><a href="https://velvetmusic.it">Musica</a></li>
<li><a href="https://velvetbody.it">Body</a></li>
<li><a href="https://velvetpets.it">Pets</a></li>
<li><a href="https://velvetnews.it/category/libri/">Libri</a></li>
<li><a href="https://velvetgossip.it/category/oroscopo/">Oroscopo</a></li>
</ul>
</nav>
<nav class="header__subnav">
<ul>
<li><a href="https://velvetgossip.it/">Home Page</a></li>
<li><a href="/category/cose-da-vip/">Vip</a></li>
<li><a href="/category/curiosita/">Curiosità</a></li>
<li><a href="/category/interviste/">Interviste</a></li>
<li><a href="/category/amore-e-dintorni/">Love News</a></li>
<li><a href="/category/gossip-news/">Gossip News</a></li>
<li><a href="/category/anticipazioni/">Anticipazioni</a></li>
 <li><a href="http://www.lamodatifabella.com">Blog del Direttore</a></li>
</ul>
</nav>
</div>

<div class='ai-viewports ai-viewport-1 ai-viewport-2' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGNsZWFyOiBib3RoOyc+CjxkaXYgaWQ9InNhc181NjI5OSI+PC9kaXY+DQo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPg0KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsNCiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsNCiAgICAgICAgICAgIHNpdGVJZDogNjc2NzcsIC8vIA0KICAgICAgICAgICAgcGFnZUlkOiA1MTkzMzksIC8vIFBhZ2luYSA6IHZlbHZldGdvc3NpcC5pdC9ob21lDQogICAgICAgICAgICBmb3JtYXRJZDogNTYyOTksIC8vIEZvcm1hdG8gOiBIZWFkZXI3Mjh4OTAvQmlsbGJvYXJkOTcweDI1MCA5NzB4MjUwDQogICAgICAgICAgICB0YXJnZXQ6ICdBcnJheW5vYWRzZW5zZT1ubzsnIC8vIFRhcmdldGluZw0KICAgICAgICB9KTsNCiAgICB9KTsNCjwvc2NyaXB0Pg0KPG5vc2NyaXB0Pg0KICAgIDxhIGhyZWY9Ii8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0xMjQ3JnNpdGVpZD02NzY3NyZwZ25hbWU9cG9zdCZmbXRpZD01NjI5OSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+DQogICAgICAgIDxpbWcgc3JjPSIvL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0xMjQ3JnNpdGVpZD02NzY3NyZwZ25hbWU9cG9zdCZmbXRpZD01NjI5OSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPg0KICAgIDwvYT4NCjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block='3'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>

<div class='ai-viewports ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGNsZWFyOiBib3RoOyc+CjxkaXYgaWQ9InNhc181NDAzNSI+PC9kaXY+DQo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPg0KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsNCiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsNCiAgICAgICAgICAgIHNpdGVJZDogNjc2NzcsIC8vIA0KICAgICAgICAgICAgcGFnZUlkOiA3Nzc0MjYsIC8vIFBhZ2luYSA6IHZlbHZldGdvc3NpcC5pdC9tb2JpbGUNCiAgICAgICAgICAgIGZvcm1hdElkOiA1NDAzNSwgLy8gRm9ybWF0byA6IEJpbGxib2FyZF9Nb2JpbGUgMHgwDQogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFRhcmdldGluZw0KICAgICAgICB9KTsNCiAgICB9KTsNCjwvc2NyaXB0Pg0KPG5vc2NyaXB0Pg0KICAgIDxhIGhyZWY9Ii8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0xMjQ3JnNpdGVpZD02NzY3NyZwZ25hbWU9bW9iaWxlJmZtdGlkPTU0MDM1JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4NCiAgICAgICAgPGltZyBzcmM9Ii8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTEyNDcmc2l0ZWlkPTY3Njc3JnBnbmFtZT1tb2JpbGUmZm10aWQ9NTQwMzUmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4NCiAgICA8L2E+DQo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block='4'></div>
<script>var ai_script = document.getElementsByClassName ('ai-viewports'); ai_insert_viewport (ai_script [ai_script.length - 1]);</script>
</header>
<div class="wrapper">
<div class="main main--single sticky-container">

<section class="main-content">
<article class="article">
<div class="article__image">
<img src="https://velvetgossip.it/wp-content/uploads/2018/12/il-mondo-di-patty-580x360.jpg" alt="">
</div>
<div class="article__content">
<div class="article__extra">
<a class="article__category" href="https://velvetgossip.it/category/dichiarazioni/">Dichiarazioni</a>
</div>
<h1>Il Mondo di Patty, anche Rodrigo Velilla accusa: &#8220;Molestato da un produttore&#8221;</h1>
<div class="article__author">
2018-12-16, di <a href="/author/saverio">Saverio Felici</a>
</div>
<div class='code-block code-block-14 ai-viewport-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/43775887/velvet/Box_300x250_Sidebar2', [300, 250], 'div-gpt-ad-1537784865724-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1537784865724-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537784865724-0'); });
</script>
</div></div>
<div class='code-block code-block-2 ai-viewport-1 ai-viewport-2' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4649557920097533" data-ad-slot="3135101061"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2 style="text-align: justify;">L&#8217;interprete di Felipe Coltri confessa su Il Mondo Di Patty: &#8220;Io e altri ragazzini adolescenti ricattati da un&nbsp; produttore di quarant&#8217;anni&#8221;</h2>
<p style="text-align: justify;">Non si placa la&nbsp; tempesta su<strong> Il Mondo Di Patty</strong>. La popolare telenovela per ragazzini, successo argentino di portata internazionale arrivato anche in Italia, sta in queste ore attraversando uno scandalo di portata clamorosa. Dopo le rivelazioni di <strong>Thelma Faradin</strong> (che ha accusato l&#8217;attore<strong> Juan Darthes</strong> di averla costretta a praticargli sesso orale quando la ragazzina aveva sedici anni), e il supporto espresso dal resto del cast e della troupe, anche <strong>Rodrigo Velilla</strong> arriva a togliersi un peso dallo stomaco. Velilla interpretava <em>Felipe Coltri </em>(Sanchez in originale), adolescente come il resto del cast ai tempi della serie. E anche lui vittima di pesanti molestie sessuali.</p>
<p style="text-align: justify;">&#8220;<em>Ai tempi di <strong>Il Mondo di Patty</strong> mi successe una&nbsp; cosa simile a Thelma</em>&#8220;, spiega Velilla. &#8220;<em><strong>Un produttore molto potente di cui non posso fare il nome ha molestato me e altri ragazzini del cast</strong>. E&#8217; la prima volta che lo dico. Ci provava, ci rivolgeva inviti e commenti volgari che non posso riferire. <strong>Mi toccava e mi abbracciava in modo sgradevole</strong>. Ero in ansia, e dovevo recitare con questa persona a pochi metri da me</em>&#8220;.</p><div id="content-area">
<p style="text-align: justify;">Velilla ha poi raccontato della sua personale esperienza in <strong>Il Mondo di Patty</strong>, spiegando come questo produttore sia arrivato a influenzare la carriera sua e di altri ragazzi. &#8220;<em>Dovevo essere il protagonista</em>&#8220;, ha rievocato, &#8220;<em>ma dopo i miei no alle sue proposte viscide mi fece avere una parte minore. <strong>Lui aveva più di 40 anni, era noto che tipo di persona fosse. Io ne avevo 17</strong>, se ci ripenso mi sento male. Tutti gli altri ragazzi con cui ho parlato hanno avuto un&#8217;esperienza simile</em>&#8220;.</p><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4649557920097533" data-ad-slot="3135101061"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<h2 style="text-align: justify;">Il Mondo di&nbsp; Patty, le accuse a Juan Darthes</h2>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_30513"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 67677, // 
            pageId: 519339, // Pagina : velvetgossip.it/post
            formatId: 30513, // Formato : [video_read]_In_text_post_2 1x1
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=67677&pgname=post&fmtid=30513&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=67677&pgname=post&fmtid=30513&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>
<p style="text-align: justify;"><em><strong>Il Mondo di Patty</strong></em>, la celebre serie sudamericana ricordata da tutte le bambine ha perso quell’innocenza che tutti conoscevamo. Dopo la denuncia shock che ha lasciato il mondo a bocca aperta, l’accusato, l’attore&nbsp;<strong>Juan Darthés</strong>&nbsp;ha risposto smentendo totalmente la vicenda. “<strong>Non è vero ciò che è stato detto, per l’amor di Dio!</strong>&nbsp;È pazzesco, non è mai successo. Attendete i tempi della giustizia”, così ha affermato l’attore.</p>
<p style="text-align: justify;">Il video pubblicato dall’attrice&nbsp;<strong>Thelma Fardin</strong>&nbsp;è stato un colpo al cuore per chiunque lo abbia visto. Il racconto delle molestie subite è davvero forte e così l’accusato ha deciso di rispondere. Secondo Darthés infatti il racconto fatto dalla Fadin e da altre giovani attrici non corrisponde al vero.</p><div class='code-block code-block-9 ai-viewport-2 ai-viewport-3' style='margin: 8px auto; text-align: center; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-4649557920097533" data-ad-slot="3135101061"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="content-area">
<h3 style="text-align: justify;">Il mondo di Patty, l’attrice racconta: “Violentata a 16 anni”, il drammatico racconto</h3>
<p style="text-align: justify;"><strong>Un altro caso di denuncia di violenza sessuale.</strong>&nbsp;Un’altra ragazza, un’attrice argentina, che dopo anni (9) trova il coraggio di denunciare — per molestia e stupro — l’uomo che l’ha violentata.<strong>&nbsp;Sul web è apparso un video molto duro dove la giovane Thelma Fardin</strong>, una delle protagoniste della nota telenovela «Il mondo di Patty», seduta su un letto, in lacrime racconta la violenza subìta da Juan Darthés, suo collega nella serie. Ha trovato il coraggio di farlo dopo che un’altra giovane era uscita allo scoperto e aveva denunciato Darthés per molestie: «In questi nove anni ho cercato di cancellare quello che mi era successo, di soffocarlo per poter andare avanti con la mia vita. Ma dopo la denuncia di Calu Rivero (sempre contro Darthés, ndr) tutto è tornato a galla».&nbsp;<strong>La violenza sarebbe avvenuta proprio durante una tournée del cast de «Il mondo di Patty in Nicaragua», nel 2009:, al tempo, la ragazza aveva solo 16 anni mentre l’uomo ne aveva 45.</strong></p>
<div class="chapter clearfix">
<h3 class="chapter-title" style="text-align: justify;">L’attore denunciato altre volte</h3>
<p class="chapter-paragraph" style="text-align: justify;"><strong>Tra le lacrime, la Fardin non ha risparmiato particolari molto crudi ai suoi ascoltatori</strong>. Dice nel video: «Una notte iniziò a baciarmi sul collo, gli dissi di no ma lui continuò». E la descrizione dell’orribile episodio continua. Parole che hanno molto colpito e che hanno provocato una rabbiosa commozione negli spettatori del video. Ad oggi l’attore ha collezionato almeno tre denunce per molestie e violenza sessuale.<strong>&nbsp;Laura Azcurra è stata la portavoce del collettivo Actrices Argentinas durante la conferenza organizzata per sostenere l’attrice de «Il Mondo di Patty»</strong>. Thelma ha affermato che l’industria dell’intrattenimento sessualizza e sovraespone bambini e adolescenti. «Siamo quasi sempre non protetti da coloro che ci assumono. Ad esempio, viene permesso ai minori di andare in tour senza una tutela sufficiente e adeguata(si riferisce presumibilmente alle giovani star de Il mondo di Patty, ndr)».</p><div class='code-block code-block-17 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-4649557920097533" data-ad-slot="6678370792" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
</p></div>
</p></div><h3>Comments</h3><div class='code-block code-block-7' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_48228"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 67677, // 
            pageId: 519339, // Pagina : velvetgossip.it/post
            formatId: 48228, // Formato : In_feed_native 728x90
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=67677&pgname=post&fmtid=48228&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=67677&pgname=post&fmtid=48228&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>
<p><fb:comments-count href=https://velvetgossip.it/2018/12/16/il-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore/></fb:comments-count> commenti</p><div class="fb-comments" data-href="https://velvetgossip.it/2018/12/16/il-mondo-di-patty-anche-rodrigo-velilla-accusa-molestato-da-un-produttore/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
</div>


 <script>
		window.mobileAndTabletcheck = function() {
		  var check = false;
		  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
		  return check;
		};
		var ch = mobileAndTabletcheck() ? 1+8 : 1;
		document.write('<'+'script async="async" src="//epeex.com/related/service/widget/epeex/?ac=velvet&ch='+ch+'" language="javascript"></'+'script>');
		</script>
</article>
</section>

<aside class="aside-content">

<div class="textwidget"><div class="richmedia-wrapper">
<div class="richmedia">
<div id="Brid_42816294" class="brid"> </div> <script type="text/javascript"> var _bp = _bp||[]; _bp.push({ "div": "Brid_42816294", "obj": {"id":"12369","width":"16","height":"9","playlist":{"id":"0","mode":"latest"},"video_type":"0"}	}); </script> <script type="text/javascript" async src="//services.brid.tv/player/build/brid.min.js"></script>
</div></div>
</div>
<div class="fb-wrapper">
<h3>Facebook</h3>
<div class="fb-page" data-href="http://www.facebook.com/VelvetGossipItalia" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
<div class="fb-xfbml-parse-ignore"></div></div>
</div>
<div class='code-block code-block-10' style='margin: 8px auto; text-align: center; clear: both;'>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<script>
googletag.cmd.push(function() {
googletag.defineSlot('/43775887/velvet/Box_300x250_Sidebar2', [300, 250], 'div-gpt-ad-1537784865724-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<div id='div-gpt-ad-1537784865724-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537784865724-0'); });
</script>
</div></div>
<div class="news__box news__box--standard news__box--list">
<div class="news__channel">
<a href="">
<h3>Più letti</h3>
<div class="icon--more">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16"><g>
<polygon fill="#bbbdbf" points="9.3,1.3 7.9,2.7 12.2,7 0,7 0,9 12.2,9 7.9,13.3 9.3,14.7 16,8">
</polygon></g></svg>
</div>
</a>
</div>
<div class="news__list">
<ul>
<li>
<img data-href="https://velvetgossip.it/2018/12/16/antonella-clerici-trionfa-su-rai1-lomaggio-a-frizzi-con-carlotta-mantovan/" srcset="https://velvetgossip.it/wp-content/uploads/2018/12/antonella-clerici-carlotta-mantovan-fabrizio-frizzi-festa-di-natale-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2018/12/antonella-clerici-carlotta-mantovan-fabrizio-frizzi-festa-di-natale-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2018/12/16/antonella-clerici-trionfa-su-rai1-lomaggio-a-frizzi-con-carlotta-mantovan/">Antonella Clerici trionfa con &#8220;Festa di Natale&#8221;: l&#8217;omaggio a Fabrizio Frizzi e la commozione di Carlotta Mantovan</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2018/12/16/ecco-chi-e-il-nuovo-fidanzato-di-silvia-provvedi-malefix/" srcset="https://velvetgossip.it/wp-content/uploads/2018/08/silvia-provvedi-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2018/08/silvia-provvedi-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2018/12/16/ecco-chi-e-il-nuovo-fidanzato-di-silvia-provvedi-malefix/">Ecco chi è il fidanzato di Silvia Provvedi, Malefix</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2018/12/16/paolo-bonolis-come-non-lo-avete-mai-visto-al-compleanno-della-figlia/" srcset="https://velvetgossip.it/wp-content/uploads/2018/12/paolo-bonolis-luca-laurenti-scherzi-a-parter-avanti-un-altro-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2018/12/paolo-bonolis-luca-laurenti-scherzi-a-parter-avanti-un-altro-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2018/12/16/paolo-bonolis-come-non-lo-avete-mai-visto-al-compleanno-della-figlia/">Paolo Bonolis come non lo avete mai visto al compleanno della figlia</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2018/12/16/martina-rossi-fu-omicidio-ecco-perche-non-si-e-suicidata/" srcset="https://velvetgossip.it/wp-content/uploads/2018/12/matina-rossi-omicidio-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2018/12/matina-rossi-omicidio-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2018/12/16/martina-rossi-fu-omicidio-ecco-perche-non-si-e-suicidata/">Martina Rossi, fu omicidio: ecco perché non si è suicidata</a>
</li>
<li>
<img data-href="https://velvetgossip.it/2018/12/16/lele-mora-annuncia-scendo-in-politica-per-unione-cattolica/" srcset="https://velvetgossip.it/wp-content/uploads/2018/12/lele-mora-72x72.jpg 1x, https://velvetgossip.it/wp-content/uploads/2018/12/lele-mora-144x144.jpg 2x" alt="">
<a href="https://velvetgossip.it/2018/12/16/lele-mora-annuncia-scendo-in-politica-per-unione-cattolica/">Lele Mora annuncia: &#8220;Scendo in politica per Unione Cattolica&#8221;</a>
</li>
</ul>
</div>
</div>
<div class='code-block code-block-12' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="sas_29843"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.call("std", {
            siteId: 67677, // 
            pageId: 519339, // Pagina : velvetgossip.it/post
            formatId: 29843, // Formato : Side_2_300x250 336x280
            target: '' // Targeting
        });
    });
</script>
<noscript>
    <a href="//www3.smartadserver.com/ac?jump=1&nwid=1247&siteid=67677&pgname=post&fmtid=29843&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
        <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=1247&siteid=67677&pgname=post&fmtid=29843&visit=m&tmstp=[timestamp]" border="0" alt="" />
    </a>
</noscript></div>
</aside>
</div>
</div>
<footer id="footer" class="footer">
<div class="footer__inner">
<div class="footer__logo">
<img src="https://velvetgossip.it/wp-content/themes/flex-mag/images/footer_logo.jpg" />
</div>
<div class="footer__paragraph">
<p>Velvet Mag: il Glam All News Network in cui troverai news e approfondimenti su Tv, Musica, Cinema, Moda, Design, Beauty, Animali, Cronaca, Politica, Attualità e Cultura sempre aggiornato in tempo reale
<br />Testata Giornalistica “VELVETMAG.IT” iscritta al Tribunale di Roma n. 62/2018 in data 22 marzo 2018.
<br />Copyright © 2018 MetUp srl</p>
</div>
<div class="footer__social">
<div class="social">
<a href="https://www.facebook.com/VelvetGossipItalia/" target="_blank" class="social_fb" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g><path fill="#000000" d="M9.03153,23L9,13H5V9h4V6.5C9,2.7886,11.29832,1,14.60914,1c1.58592,0,2.94893,0.11807,3.34615,0.17085 v3.87863l-2.29623,0.00104c-1.80061,0-2.14925,0.85562-2.14925,2.11119V9H18.75l-2,4h-3.24019v10H9.03153z"></path></g></svg>
</a>
<a href="https://twitter.com/velvetgossipita" target="_blank" class="social_tw" rel="nofollow">
<svg class="nc-icon glyph" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24"><g> <path fill="#000000" d="M24,4.6c-0.9,0.4-1.8,0.7-2.8,0.8c1-0.6,1.8-1.6,2.2-2.7c-1,0.6-2,1-3.1,1.2c-0.9-1-2.2-1.6-3.6-1.6 c-2.7,0-4.9,2.2-4.9,4.9c0,0.4,0,0.8,0.1,1.1C7.7,8.1,4.1,6.1,1.7,3.1C1.2,3.9,1,4.7,1,5.6c0,1.7,0.9,3.2,2.2,4.1 C2.4,9.7,1.6,9.5,1,9.1c0,0,0,0,0,0.1c0,2.4,1.7,4.4,3.9,4.8c-0.4,0.1-0.8,0.2-1.3,0.2c-0.3,0-0.6,0-0.9-0.1c0.6,2,2.4,3.4,4.6,3.4 c-1.7,1.3-3.8,2.1-6.1,2.1c-0.4,0-0.8,0-1.2-0.1c2.2,1.4,4.8,2.2,7.5,2.2c9.1,0,14-7.5,14-14c0-0.2,0-0.4,0-0.6 C22.5,6.4,23.3,5.5,24,4.6z"></path> </g></svg>
</a>
<a href="https://www.instagram.com/velvetmag.it/" target="_blank" class="social_tw" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2.163c3.204 0 3.584.012 4.85.07 3.252.148 4.771 1.691 4.919 4.919.058 1.265.069 1.645.069 4.849 0 3.205-.012 3.584-.069 4.849-.149 3.225-1.664 4.771-4.919 4.919-1.266.058-1.644.07-4.85.07-3.204 0-3.584-.012-4.849-.07-3.26-.149-4.771-1.699-4.919-4.92-.058-1.265-.07-1.644-.07-4.849 0-3.204.013-3.583.07-4.849.149-3.227 1.664-4.771 4.919-4.919 1.266-.057 1.645-.069 4.849-.069zm0-2.163c-3.259 0-3.667.014-4.947.072-4.358.2-6.78 2.618-6.98 6.98-.059 1.281-.073 1.689-.073 4.948 0 3.259.014 3.668.072 4.948.2 4.358 2.618 6.78 6.98 6.98 1.281.058 1.689.072 4.948.072 3.259 0 3.668-.014 4.948-.072 4.354-.2 6.782-2.618 6.979-6.98.059-1.28.073-1.689.073-4.948 0-3.259-.014-3.667-.072-4.947-.196-4.354-2.617-6.78-6.979-6.98-1.281-.059-1.69-.073-4.949-.073zm0 5.838c-3.403 0-6.162 2.759-6.162 6.162s2.759 6.163 6.162 6.163 6.162-2.759 6.162-6.163c0-3.403-2.759-6.162-6.162-6.162zm0 10.162c-2.209 0-4-1.79-4-4 0-2.209 1.791-4 4-4s4 1.791 4 4c0 2.21-1.791 4-4 4zm6.406-11.845c-.796 0-1.441.645-1.441 1.44s.645 1.44 1.441 1.44c.795 0 1.439-.645 1.439-1.44s-.644-1.44-1.439-1.44z" /></svg>
</a>
</div>
</div>
<div class="footer_link">
<div class="link">
<a href="http://velvetmag.it/contatti/" target="_blank" rel="nofollow">CONTATTI</a>
<a href="http://velvetmag.it/team/" target="_blank" rel="nofollow">REDAZIONE</a>
<a href="https://www.iubenda.com/privacy-policy/21512158" target="_blank" rel="nofollow">PRIVACY POLICY</a>
<a href="https://www.iubenda.com/privacy-policy/21512158/cookie-policy" target="_blank" rel="nofollow">COOKIE POLICY</a>
<a href="http://velvetmag.it/terms-conditions/" target="_blank" rel="nofollow">TERMS &amp; CONDITIONS</a>
</div>
</div>
</div>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/comment-reply.min.js?ver=5.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_ratings = {"ajaxURL":"https:\/\/velvetgossip.it\/wp-admin\/admin-ajax.php","nonce":"21fa1639ff","path":"https:\/\/velvetgossip.it\/wp-content\/plugins\/post-ratings\/assets\/images\/","number":"5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/post-ratings/js/post-ratings.js?ver=3.0'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-content/plugins/post-ratings/assets/jquery.raty.js?ver=3.0'></script>
<script type='text/javascript' src='https://velvetgossip.it/wp-includes/js/wp-embed.min.js?ver=5.0.1'></script>












<script>
setTimeout (function() {Array.prototype.forEach.call (document.querySelectorAll (".ai-viewports"), function (element, index) {ai_insert_viewport (element);});}, 10);

</script>
<input type="hidden" id="social_connect_login_form_uri" value="https://velvetgossip.it/wp-login.php" />
<script src="https://velvetgossip.it/pwa-register-sw.js"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=497769727250773&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">		
window.onload=function() { 
	jQuery(document).ready(function($) {
		if( $('#article-ad').length != 0 ){
			if( $('#sas_46615').length != 0 ){
				$('#sas_46615').insertAfter('.wrb2_x7_title');
	            $('#sas_46615').show().children().show();
	        }
			if( $('#sas_46770').length != 0 ) {
				$('#sas_46770').insertAfter('#sas_46615');
    	        $('#sas_46770').show().children().show();
    	    }
		}
	});
}
</script>
</footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<script>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</script>
<script src="https://velvetgossip.it/wp-content/themes/flex-mag/js/scriptloader.js"></script>
</body>
</html>


